Ist es normal das die Autobatterie knistert?

2 Antworten

Servus

Wenn dein Raubautz von Ladegerät bei einer Akkuspannung von 10- 11 Volt im Normalmodus nicht läd. ist da was defekt.

Lassen sich bei deinem Akku die Zellen öffnen? Wenn nicht, holst Du dir am Besten ein modernes Ladegerät und steckst dein Abssar ins Museum.

Das knistern ist das gasen der Säuere und wird den geschlossenen Akku zerstören.

Grüßle

PS: Ein Motorrad ist eine Art halbes Auto, so mit nur zwei Rädern.

Deinen letzten Satz finde ich erstklassig (lach).

1

Als erstes testen wir mal was defekt ist. Die Batterie oder das Ladegerät.

Schließe ein Voltmeter an die Batterie (Akku). Hast Du ja schon gemacht und festgestellt, dass die Leerlaufspannung 10-11V beträgt. Nun schließe das Ladegerät (auf "Normal") an. Die Ladespannung sollte nun auf über 14V steigen. Macht die es und die Batteriespannung steigt nach ca. 30Min. nicht an, ist die Batterie defekt. Steigt die Spannung nach Anlegen des Ladegerätes nicht sofort an, ist das Ladegerät defekt. Einen Spannungszusammenbruch (Kurzschluss) hast Du nicht, da Du ja 10Vgemessen hast. Steigt die Spannung erst bei "Schnellladung" an, ist die "Normaleinstellung" defekt. Sicherung, Kabel oder Verbindung wären möglich. Allerdings auch eine Wicklung des Trafos. Dann ist das Gerät hin und sollte nicht mehr in Betrieb genommen werden. Es könnte "abfackeln" und einen Brand auslösen.

Nun etwas "Allgemeinwissen" über das Laden:

Das schlimmste was man einem Akku antun kann, ist das "Schnellladen". Man erhöht die Ladespannung und dadurch erhöht sich in Verbindung mit dem Eingangswiderstand der Batterie der Ladestrom. Wärme durch höhere Ströme erzeugen mehr "Knallgasbildung" in der Batterie. Übertreibt man es, kann Dir die Batterie um die Ohren fliegen.

Das "Knistern" ist entweder eine Knallgasbildung, die ausgast. Achtung! Explosionsgefahr. Kann aber auch das Absprengen der Ablage an den Bleiplatten (Bleisulfid) sein. Dann in Deckung gehen. ---- In beiden Fällen vorher eine Hausratversicherung und für die Umgebung eine Haftpflichtversicherung abschließen ;-).

Bei jedem Laden reguliert sich der Ladestrom durch die vorhandene Batteriespannung selber. Da ist es normal, wenn auch bei einem 8A Ladegerät nur ein Ladestrom von 1A fließt.

Am sichersten gehst Du, wenn Du Dir ein Computergestütztes Ladegerät zulegst (Polo, Louis)., Das regelt den Ladestrom selbstständig und geht bei Vollladung auf "Erhaltungsladung".

Aber erst mal die Batterie prüfen. Gruß Bonny  

Woher ich das weiß:eigene Erfahrung

Vespa PX125 - Batterie wird heiß?

Hallo! Ich bin neu hier, habe aber schon gesehen dass hier einige Experten unterwegs sind und finde es toll, dass ihr euch Zeit für die Fragen anderer nehmt! Vielen Dank schon einmal!

Mein Problemfall: Vespa PX 80, Baujahr 1981, 12V. Gerade neu aufgebaut auf 125ccm, neu lackiert, neuer Kabelbaum, alle elektrischen Verbraucher neu. Alle Massepunkte zur Karosserie geprüft.

Problem: Heute habe ich bei der Endmontage aus Versehen einen Kurzschluss erzeugt, als der Gaszug ein direktes (+)-Kabel zur Batterie (geht an die Zündbox, musste kurz raus) streifte. Die Sicherung ist geflogen und ich dachte, damit sei es das gewesen. Nach dem Zusammenbau habe ich dann gemerkt, dass die Batterie sehr warm geworden ist, obwohl der Zündschlüssel nicht steckte und kein Verbraucher aktiviert war. Die Batteriepole oder Kabel sind nicht warm, nur die Batterie selbst, mehr auf der (-)-Pol-Seite als auf der (+)-Seite.

Nun kenne ich mich mit Mechanik etc. schon ein wenig aus, Elektrik bin ich aber echt noch am Anfang. Kabelbaum einbauen, löten und so etwas geht, aber so richtig steige ich nicht durch. Deswegen - ich habe ein paar Dinge gemessen, hoffentlich könnt ihr mir sagen was das genau bedeutet :-)

--> Batterie hat abgeklemmt zwischen den Klemmen einen Ruhestrom, kann das sein? Ca. 0,5A - sie wird warm und ist nun schon fast vollständig entladen (abgeklemmt). Ich nehme an, sie ist hin. Kann man bei einer intakten Batterie abgeklemmt auch einen Ruhestrom messen? Müsste das nicht 0A und die Ruhespannung sein?

--> Batterie kaputt ist noch verschmerzbar, aber ich möchte wissen ob der Kabelbaum korrekt montiert wurde oder ob irgendwo ein Fehler vorliegt. Deswegen: Als die Batterie noch eingebaut war mit einer neuen Sicherung, konnte ich einen Ruhestrom (Zündschlüssel war raus) von ca. 0,05 A messen. Ich nehme an auch wenn die Batterie intern einen Kurzschluss hat und sich deswegen entlädt und erwärmt, dürfte das nicht sein, oder? Liegt hier ein Massefehler vor? Wenn ja: Könnt ihr mir für ein Fahrzeug ohne einzelne Sicherungen Tipps geben wie ich den Fehler finden kann, ohne das ganze Teil nochmal zu zerlegen? Wie gesagt, als ich den neuen Kabelbaum eingebaut habe, habe ich immer durchgemessen ob die Karosseriemasse verbunden ist. Ansonsten alles nach Schaltplan (Blinker, Standlicht und Hupe funktionieren auch).

Sorry für so viel Text, aber ich nehme an das ist besser als zu wenig ;-)

Vielen Dank fürs Lesen und vll. für ein paar Hilfestellungen !!

Gruß Hamza

...zur Frage

Was möchtest Du wissen?