Honda VFR-800 (BJ2004) startet nach dem Winter nicht mehr?

...komplette Frage anzeigen

5 Antworten

Hast recht, Andreas,

der Akku ist nicht wirklich voll. Den meinen habe ich mit verschiedenen "Ladegeräten" moderner Art geladen, mit den gleichen Ergebnis und der Akku ist niegelnagel neu. Ich werde sie diese Woche fremdstarten und eine gepflegte Runde drehen. Dann wird sie sicher das tun, was ich von meiner Wumme erwarte.

Grüßle

Antwort bewerten Vielen Dank für Deine Bewertung
Nachbrenner 03.05.2016, 17:16

danke fürs Sternsche

0

Mohoin..Eine Ursache könnte sein, dass sich der Anlasser "verhakt" hat.Habe dies bei zwei Maschinen gehabt.Lege mal den 1. Gang ein, ziehe die Kupplung und lasse die bei einem Ruck nach vorne abrupt los. Wackel quasi mit dem Moped vor und zurück bei wiederholten Kupplung ziehen und kommen lassen..Kannst dabei auf dem Bock sitzen.Probiere es dann erneut mit dem e-starter..Ist wie gesagt ein Versuch wert.

Hast du es mal mit anschieben im 2. probiert ?

Gruß

Antwort bewerten Vielen Dank für Deine Bewertung

Bei 12,42 Volt ist die Batterie nicht voll geladen,wenn sie voll wäre müßte sie 14,7 Volt anzeigen.

Antwort bewerten Vielen Dank für Deine Bewertung

Hallo Freunde! Die Batterie war nicht wirklich voll. Über Nacht brachte ich die mit einem anderen Ladegerät auf 12,90V. Der Motor springt nach zwei Sekunden an.

Danke für eure Tipps!

Antwort bewerten Vielen Dank für Deine Bewertung

Sorry, falsches "Fenster"....

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?