Mopped startet nach längerer Standzeit nicht , was könnte es sein?

1 Antwort

Da du uns den Typen und die Technik verheimlichst - ich würde auf einen versifften Vergaser tippen. Drei Dinge braucht es - Sauerstoff, Sprit/Gas und Funke. Funke überprüfst du, in dem du eine Kerze ausbaust und den Stecker draufsteckst und startest (nicht in den Fingern halten). Funken vorhanden - Zündung okay, Sauerstoff wird auch meist da sein.
Also ist es der Vergaser, falls vorhanden (kann ja auch Einspritzer sein). Ausbauen, /Ultraschall-) reinigen, einbauen. Etwaigen alten Sprit ablassen (kann später immer in kleinen Mengen zugegeben werden, wenn es nicht totale Suppe ist ist). Mit neuem sprit probieren.
Das wäre doch gelacht, wenn es danach nicht läuft.

Schon mal danke für die Antwort Matzimus

Falls es hilft , es ist ein Bandit gsf 600 und hat vergaser .

Vielen Dank, dann will ich mal schauen ob ich das hinbekomme.

0
@Matti0815

Da ich ebenfalls Bandit fahre, hab ich wohl recht ins Schwarze getroffen. unser Motor, auch wenn ich die 1200er fahre, mag Standzeiten nicht. Schon ein paar Wochen nicht. Es gibt ein Verfahren, was man tun kann, wenn man sie einlagert, ergoogeln bitte, aber oft ist eine längere Standzeit ja nicht geplant. Auch das beliebte "Zwischendurch mal 2 Minuten laufen lassen" - bitte nicht. Lieber sich die Zeit nehmen und sie alle 2 Wochen einmal ein kleines Bischen bewegen. Also, richtig warmfahren, einmal auf die Autobahn und zurück.

2
@Matzimus

Alles klar , danke für die schnelle und nette Hilfe

0

Was möchtest Du wissen?