Warum wird die Batterie meiner GN 125 nicht voll geladen

3 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Muß nicht unbedingt am Laderegler selber liegen, könnte auch in der Batterie oder der Lichtmaschine seine Ursache haben, oder der Verkabelung, bzw den Kontakten in den Steckern. Sehr viele Probleme bereiten beim Motorrad vergammelte, oxitierte Kontakte in den Steckern, so das das was aus der Lichtmaschine heraus kommt, erst garnicht am Laderegler, der auch gleichzeitig als Gleichrichter fungiert, ankommt. Mach Dir mal die Mühe, die einzelnen Teile zu finden, und die Stecker erstmal in Augenschein zu nehmen. Hatte vor einigen Tagen auch so ein problem zu diagnostizieren. Da war nur eine Leitung von der Lichtmaschine nicht richtig kontaktiert, Ergebnis war, das von den 3 Drehstromspulen nur 2 Ihren Saft am Regler ablieferten. Die Kontakte bekommt du für kleines Geld beim Boschdienst, und eine Crimpzange kostet auch nicht die Welt. Den Regler kannst Du immer noch tauschen, wenn es der Kabelbaum nicht war, der die Probleme verursacht hat. Viel Erfolg beim Fehlersuchen.

Hier noch der Link zum Schaltplan :

http://www.taichiqigong.de/upload/schaltplanGN125.jpg

Schaltplan GN 125 - (Elektrik, Batterie laden)

Falls Dir noch spezielle Fragen zur GN 125 einfallen, kannst Du diese natürlich auch mal hier posten, die sollten das Modell recht gut kennen: http://www.gn-fahrer.de/

0

eiguggemalda, noch ein %

0
@Nachbrenner

Hihi, war noch am Lesen, da hatte Kaheiro das GN Forum schon gefunden, ich bin erst auf dem Schaltplanlink gelandet, schon Mist, wenn der Bildschirm so klein ist, das man die anderen Antworten nicht direkt sieht :-( Sorry !

0

Hallo zusammen, vielen Dank erstmal für die vielen Anregungen, und Turboklaus Dir Dank für den Schaltplan.Da fühl ich mich schon viel wohler , wenn ich was zu studieren hab. :-) Kabel und Stecker kontrollieren ist eine gute Idee. Die Batt. ist i.O. Der Anlasser ist i.O. GN Forum war ich vorher schon. Das ist eine mehrtägige Prozedur, bis man angemeldet ist. Jetzt bin ich auch da drin. Ich hab da auch was gefunden. Detaillierte Hinweise, wo man welche Spannungen messen muß. Und mit dem Schaltplan hört jetzt auch das Rumbrobieren auf. Da weiß man was man hat. Ich mach das jetzt alles mal und schreib , wie's ausgegangen ist. Gruß Mikethebike

Na, das freut einen, wenn man mal ne Rückmeldung bekommt, und das es was bewegt hat :-)Viel Erfolg, und melde Dich, was dabei raus gekommen ist, den davon lebt das Forum!

0

Tja, dann bestell Dir mal so ein Teil, z.B. : http://bc-parts.de/Laderegler-fuer-Suzuki-GN-125-E-82-95 Einstellen bzw. Reparieren geht nicht. Wo der Regler an Deinem Moped sitzt, weiß ich nicht. Aber dieses auffällige Teil sollte schnell zu finden sein, vllt. im Bereich der LiMa.

Mein Navi wird beim Fahren nicht richtig geladen. Was tun?

Hallo zusammen. Mit dem Regler meiner Suzuki Intruder 1400 gibt es eigentlich keine Probleme; die Batterie wird gut geladen. Aber der Ladestrom scheint für das Navi nicht mehr zu reichen. Habe gestern nach einer 400 km-Tour bemerkt dass der davor volle Akku des Navis am Ende der Tour fast leer war. Ein bisschen hat die Lichtmaschine ja doch geladen, sonst wäre der Akku des Navis schon nach ca 2 Stunden leer gewesen, aber eben nicht genug. Kann man den Ladestrom erhöhen? (der Ladestecker ist mittels einer fliegenden Sicherung direkt an die Motorrad-Batterie angeschlossen)

...zur Frage

Anlasser Problem

Hallo besitze eine YAMAHA Virago 535 die Batterie ist voll geladen, beim Start dreht der Anlasser kurz den MOTOR schwach durch und rattert/klickert dann nur noch. Beim neuerlichem Start rattert er nur noch erst nach wieder aufladung der batterie dreht der Anlasser wieder kurz und schwach. Wer hat einen Rat

DANKE im vorraus

...zur Frage

Hallo zusammen ! Der Laderregler meiner XRV750 RD04 wird total heiss und die Batterie ist leer ?

Die Batterie wird nicht mehr geladen, Spannung liegt bei laufender Maschine unter 12 Volt. der Laderegler ist glühend heiss. schätze der Regler ist hinüber oder.

...zur Frage

Yamaha Virago XV 125: Überhitzung der Batterie...Woran kann das liegen?

Starker Säureverlust nach ca. 15 km Fahrt. Ladespannung ab 2000 Umdrehungen 20 V und mehr.

Woran kann das liegen? LIMA-Regler?

...zur Frage

Was kann passieren, wenn man mit zu geringer Ladespannung lädt? (2V statt 12V)?

Hallo,

ich hatte meine 12V Motorradbatterie (Bild anbei) über den Winter an diesem Ladegerät (Ladespannungen 2, 6, 12V möglich) bei 12V Ladespannung angeschlossen: https://goo.gl/LV8Aay

Das mache ich schon seit drei Jahren so und bisher gab es nie Probleme. Leider ist es mir dieses Jahr passiert, dass ich nach einem Umzug während des Winters wahrscheinlich beim erneuten Anstecken des Laders die Ladespannung aus Versehen auf 2V verstellt habe. Als ich letztens die Batterie einbauen wollte ging dann auch gar nix (nicht mal ein Klacken oder so). Hab die Batterie nun seit drei Tagen bei 12V Ladestrom wieder am Gerät und zumindest leuchtet die Ladelampe noch grün. Das Gerät lädt mit 0,3A/h weswegen das Laden wohl etwas dauern kann aber 3 Tage kommen mir doch ungewöhnlich vor. Daher meine Frage, ob ihr meint, dass die Batterie ggf. durch das Laden mit dem falschen Ladestrom kaputt gegangen sein könnte bzw. sich tiefenentladen hat? Sprich, was kann passieren, wenn man mit zu geringer Ladespannung lädt? Oder, falls sich die Batterie einfach nur entladen hat, ob das Gerät ggf. zu schwach ist, um die Batterie wieder zu laden (soll eigtl. eher zur Spannungserhaltung dienen aber laut Rezensionen laden viele ihre leeren Batterien damit auch wieder voll)? Selbst wenn sich die Batterie wieder laden lässt wäre es interessant zu wissen, ob sie trotzdem Schaden genommen haben könnte. Nicht, dass ich sie einbaue, denke sie funktioniert und wenn ich dann auswärts parke und dann wieder starten möchte, schmiert sie mir wieder ab...?

Vielen Dank!

...zur Frage

Wie habt ihr die Kabel am kürzeren Kennzeichenhalter "verstaut"?

Hallo zusammen,

ich habe mir am Wochenende eine neuen Kennzeichenhalter verbaut. Doch nun stellt sich die Frage; Wo verstaue ich die Kabel? Lasse ich einfach hängen?

Der alte Kennzeichenhalter hatte eine Kabelkanal, der neue allerdings nicht.

Wie löße ich das so, dass es auch gut aussieht (davon kann ich nämlich noch nicht sprechen, da die Kabel einfach unter dem Sozius heraushängen)

Vielen Dank für eure Antworten!

Vielleicht hat jemand ein Bild, welches er Hochlanden kann! ;)

...zur Frage

Was möchtest Du wissen?