Yamaha vmax springt nicht an.

...komplette Frage anzeigen

9 Antworten

So. Nun habe ich noch mal nach gesehen. Du schreibst, dass der Anlasser gar nicht dreht. Da würde ich dann mal mit einer Prüflampe am Anlasser nachschauen ob sie brennt, wenn der Starterknopf gedrückt wird. Wenn nicht, ja dann mal alles nach gehen. Starterknopf, Killschalter, Zündschloss und die ganzen Sicherheitsschalter mit Kabeln. Wenn Strom am Anlasser ankommt, dann halt den mal ausbauen. Wie gesagt, kann auch ein zusätzliches Massekabel helfen. Es gibt auch oft Probleme mit dem Anlasserfreilauf. Dazu musst Du den linken Motorseitendeckel abnehmen. Wie das geht, steht in Deinem Buch. Das Relais das Du suchst habe ich auch gefunden. Bei einigen Modellen ist es im Blinkerrelais verbaut, bei anderen neben der Zündbox. Diese ist im Rahmenoberteil vor dem Luftfilterkasten eingebaut. Dazu Tankattrappe und eben diesen entfernen. ...... Den Motorentlüftungsschlauch bekommst Du dann am besten wieder auf den Kasten drauf, wenn Du den Kühlwasserausgleichsbehälter weg baust. Sonst  brauchst Du Schlangenfinger.

Antwort bewerten Vielen Dank für Deine Bewertung

Klingt jetzt blöd, aber ein Gang ist nicht drin? Ich habe auch eine max. Letztes Jahr ging sie auch - aber plötzlich , nicht mehr. Da war die Batterie kaputt. Nun, als Möglichkeit: eben ein Gang drin, Sicherheitsschalter von der Kupplung, Neutralschalter, Seitenständerschalter. Manche maxxen haben auch Probleme mit der Masseverbindung am Anlasser. Du schreibst, der Anlasser dreht. Springt sie denn dann an? Wenn nicht, Zündfunken prüfen. Ist einer vorhanden? Wenn nicht, wird´s der Pickup der Zündanlage sein. Da kannst Du mich noch mal anschreiben, dann schreibe ich, was zu tun ist.

Antwort bewerten Vielen Dank für Deine Bewertung

ich gehe mal davon aus, dass die Batterieklemmen gut sitzen. In diesem Fall würde ich mal prüfen, was zum Zündschloss und von dort zum Anlasser weitergeht. Kann aber auch ein Massefehler sein.

Antwort bewerten Vielen Dank für Deine Bewertung
BMWRolf 22.03.2015, 17:18

Was genau soll ein Massefehler sein?

Das ist genauso eine allgemeingültige Aussage, wie sprüh mal WD40 rein.

Es hilft nur eine systematische Vorgehensweise anhand des richtigen Schaltplans.

1

Hallo shadowvmax,

schalte mal ein Voltmeter an die Akku-Pole an, dann die Plusleitung Akkupol – Starteranschluss +, dito auf der Minusseite. Sollte auf der jeweiligen Leitung mehr als 0,2V abfallen Kabel und Kabelschuhe überprüfen.

Habe einen Akku geladen in meine XJR1300 eingebaut und nichts, Spannung weg. Neuen Akku und den Pro Charger dazu gekauft. Neuen Akku zwei Tage damit geladen und folgende Spannungswerte mit einem Fluke 87 Multimeter im Min – Max Modus gemessen.

Ruhespannung 12,77V

Minimalspannung beim Starten 8,71V (periodisch)

Ladespannung 14,60V

Spannungsabfall an der Masseleitung < 0,01V, dito auf der Plusleitung, jeweils vom Akku-Pol zum Anlasser Anschluss.

Nach einer einstündigen Fahrt stieg die Minimalspannung um 0,30V an.

Das liegt an der welligen Ladespannung die der Generator abgibt

Demnächst hole ich mein Museumsstück von Oszi raus und schau mal was der Charger beim refreshen anstellt. Elektronische Ladegeräte sind wohl nicht gleich elektronische Ladegeräte.

Verklemmter Starter: unser Starter hängt über Freilauf und Kette an der Kurbelwelle, der Motor des Starters gilt als problemlos und langlebig.

Im Vergleich zu einem Schubschraubtrieb Starter, der ein Ritzel in einem Zahnkranz einspurt, ist die Japanische Lösung stromsparender, weil der Anker gebremst wird. Auch ist der Anker aus Druckgründen in Bronzebuchsen gelagert, die gerne auch mal trocken laufen. Diese Buchsen sind porös und werden mit Öl geträngt.

Grüßle

Antwort bewerten Vielen Dank für Deine Bewertung
Nachbrenner 22.03.2015, 22:50

Der alte Akku tut es nach der Pro Charger Kur wieder und wird nach einen 6 - auf 12V Umbau bei meinem Stinkerla seinen Dienst tun ;-)


Fazit auch wenn das "alte" Ladegerät Testsieger war, immer das Fluke mit Min - Max Funktion dran hängen, ist besser so

0

Die Sachen kann ich erst morgen kontrollieren. Gang ist keiner drin, Seitenständer war eingeklappt und Kupplung war gezogen. Aber der Anlasser kriegt keine Spannung. Werde Morgen den Todmannschalter mal durchmessen. Laut Reparaturanleitung kann dass auch das Abschaltrelais sein, dieses finde ich aber nicht, da an dem beschriebenen Ort nur dass Blinkerrelais sitz. Weiß jemand wo ich das Abschaltrelais finden kann. Schonmal danke für die Antworten.

Antwort bewerten Vielen Dank für Deine Bewertung
chevybernie 22.03.2015, 18:02

Abschaltrelais habe ich noch nicht gehört. Normal sind alle unter der linken Hutze verbaut. Hast Du das blaue Buch? Da wäre eigentlich alles schön beschrieben.

2
shadowvmax 22.03.2015, 18:32
@chevybernie

Ja das blaue Buch habe ich (wartung und Reparatur). Da ist halt dieses komische Abschatrelais aufgeführt. Dies finde ich leider nicht. Laut Buch heisst es Anlasserstromkreis-Abschaltrelais. Danke für den tipp.

1
Yamasaki50 26.03.2015, 21:41
@shadowvmax

Die richtige Bezeichnung ist Anlassersperrrelais, es soll verhindern, das wenn die Startkreiskette nicht vollständig geschaltet ist, das der Anlasser läuft. Z.B. wenn der Gang drin ist, muss die Kupplung gezogen werden, und wenn der Seitenständer draussen ist, und ein Gang eingelegt wird, ist der Starter auch gesperrt.

0

Was ich vergessen habe noch reinzu schreiben. Batterie ist eine neue. Beim versuch die vmax zu starten geht das licht aus, aber die spannung an der Batterie bricht nicht zusammen. Alle Sicherrungen sind in Ordnung

Antwort bewerten Vielen Dank für Deine Bewertung
Nachbrenner 22.03.2015, 23:01

ah nowas.

Leg mal den Leerlauf rein, denn unser Seitenständerschalter wird gerne mal feucht und simuliert einen ausgeklappten Seitenständer! Denke der deineige Schalter wird dem Meinigen entsprechen.

1
Nachbrenner 22.03.2015, 23:07
@Nachbrenner

noch was auch im Leerllauf Kupplung ziehen. es kann natürlich auch das Starter Sperrrelais ne Macke haben.

1

Dreht der Anlasser im Motor oder  alleine ?  Und die Spannung geht nicht in die Knie . das spricht dafür das die Kohlen  verbraucht sind . Da der Anlasser so dreht aber mit Motor nicht und die Spannung nicht zusammen bricht, spricht viel dafür.  Das hab bei einem 180ccm  Roller miterlebt , er sprang immer schlechter an bis auf ein mal der Anlasser gar nichts mehr von sich gab . Neue Kohlen eingebaut und schon war alles vergessen . Anlasser ausbauen und die Länge der Kohlen nachmessen die Masse stehen im den Reparaturanleitungen der Maschine  . Hoffe es  war so einfach . Gruß Fuji 

Antwort bewerten Vielen Dank für Deine Bewertung
Nachbrenner 22.03.2015, 22:55

Achtung, der Starter ansich gilt als problemlos. ein Schwachpunkt war bis 2006 der Freilauf. wenn dann die Sache in Augenschein nehmen. der Freilauf könnte seinen Dienst nach einen Motorölwechsel seinen Dienst wieder aufnehmen.

3

Wenn beim Starten trotz neuer Batterie das Licht ausgeht, ist die Anlassermechanik defekt, eventuell zusätzlich die Batterie schwach.

Der Anlasser verklemmt, zieht dadurch zu viel Strom und im Startvorgang bricht dadurch die Batteriespannung zusammen.

Zur Sicherheit anhand des Stromlaufplans den gesamten Zweig zum Anlasser elektrisch prüfen.


Antwort bewerten Vielen Dank für Deine Bewertung
shadowvmax 22.03.2015, 18:30

Der Anlasser macht ja noch nicht mal der versuch zu drehen. Die gemessene Spannung geht nicht in die Knie. 

0

Habe heute mal nachgemessen. Todmannschalter ist defekt. Danke an alle

Antwort bewerten Vielen Dank für Deine Bewertung
Nachbrenner 24.03.2015, 19:00

Was, Du hast nen Totmann Schalter, dreistufig gar? Iss nich wahr. Was für Zeitstufen hat denn der? Und was hat sich der Ing dabei gedacht? Man lernt nicht aus ;-)

0
Nachbrenner 24.03.2015, 19:31

Bin halt doch a Büffi, Danke für die Rückmeldung

0

Was möchtest Du wissen?