Bei den Umdrehungen könnte es am Gaszug liegen (z.B. Drahtbruch) und beim Motor an der Einspritzanlage (Einstellung).

...zur Antwort

Wenn man privat ein motorisiertes Fahrzeug kauft, sollte jemand dabei sein, der von Motoren und Karosse, bzw. Rahmen etwas Ahnung hat.

...zur Antwort

Hat die Fahrschule vielleicht ein leichteres Motorrad, welches Du besser im "Griff" hast ?

...zur Antwort

Gsx r Kupplung und Startprobleme?

Hallo zusammen,

Ich habe Probleme mit meiner Gsx r 600 Srad Baujahr 1998.

Es hat alles damit angefangen das mein ölstand zu niedrig war und ich dadurch Öl nachgefüllt habe . Leider habe ich aus Versehen pkw öl nachgefüllt (aber nur paar hundert ml). Am nächsten Tag bin ich Kurzstrecke gefahren und kurz vor meinen Ziel konnte ich nicht mehr richtig schalten, also bisschen stärker probiert ( nicht das ich dabei noch mehr kaputt gemacht habe?)bis ich an einer Ampel gemerkt habe das die kupplung nicht mehr richtig trennt also sie wollte auch im 1 gang mit gezogener Kupplung los. Kurz darauf ist sie im 1.gang ausgegangen und ging auch nicht mehr an trotz anschieben etc.

Hab batterie ausgebaut, geladen und bin nächsten Tag wieder hin um sie abzuholen sie ist ohne Probleme angesprungen und die kupplung trennte im kalten Zustand auch ohne Probleme außer manchmal Schwierigkeiten in 1. Gang zu schalten. Zuhause hab ich auf die Öl Flasche geguckt und gesehen das es pkw öl war also alles öl raus, Öl filter raus und neues 4 Takt motorrad öl rein (Halbsynthethisch). Nächsten Tag wieder Probefahrt gemacht und das selbe Problem immernoch ( trennt nur im kalten Zustand, ab ca 95°C trennt sie nicht mehr richtig.) 2mal als ich geschaltet hab hat sich die Maschine "verschaltet" also hat kein Gas mehr genommen und sehr stark gewackelt das ich den Motor austellen musste und wieder in 1.gang schalten musste. Als ich fast Zuhause angekommen bin ist sie im 1gang ausgegangen und lässt sich nicht mehr anschalten. Batterie ausgebaut aufgeladen wieder versucht und ging nicht. Immoment lässt sie sich nur vom N zu 2,3 etc schalten aber nicht mehr in 1.gang. Wenn ich versuche den Motor zu starten hört es sich so an als würde es fast angehen und die Drehzahl anzeige zuckt, im 2gang geht das Motorrad ein kleines Stück nach vorne.

Würde sie gerne angeschaltet bekommen damit ich sie mal etwas länger im leerlauf lassen kann vtl muss das neue Öl ja erst in der Kupplung ankommen?

Kann sein das die Maschine weil die kupplung gar nicht mehr trennt kurz angeht und direkt wieder absäuft? Aber dann sollte es ja wenigsten im 1gang funktionieren oder?

Ich hoffe mir kann jemand helfen .  

...zur Frage

Einstellung des Kuplungszuges schon geprüft ?

...zur Antwort

Ich vermute, daß durch Betätigung der Bremse irgendwo ein Kurzschluß entsteht. Man sollte die elektrischen Anschlüsse bei den Änderungen kontrollieren.

...zur Antwort

Dreht der Anlasser noch oder klackt es nur, oder ist beim Drücken des Anlassers nichts zu hören ? Wieviel Volt kommen beim Drücken des Startknopfes am Anlasser an ? Werden beim Starten die Kontrollleuchten deutlich dunkler oder gehen sie aus ?

...zur Antwort

hallo Bonny,

sehe die Sache doch nicht soooo eng. Die meisten Mitglieder kennen Dich ja und verstehen auch Spaß. Mit Deinen "besonderen" Antworten hast Du mich oft zum Lachen gebracht, Ich habe mich in letzter Zeit etwas darüber gewundert, daß es von Dir in dieser Hinsicht nichts mehr zu lesen gab.

Ich fände es schade, wenn Du tatsächlich aufhören würdest.

...zur Antwort

Einspritzer haben, m. W. eine Startautomatik, welche, ähnlich wie ein Choke, die Luftzufuhr mindert. Die würde ich mal kontrollieren-

...zur Antwort

Hast Du den Choke gezogen, bis der Motor warn war, oder gleich nach dem Starten wieder reingedrückt ?

...zur Antwort

Da gibt es einige Möglichkeiten. Wichtig wäre, zu wissen, wie die Zündkerze aussieht, wenn der Motor ausgegangen ist? Derjenige, welcher die Einspritzanlage gewechselt hat, kann er auch die entsprechenden Einstellungen vornehmen ?

...zur Antwort

Sitzen bei der k 8 vielleicht die Fußrasten ein bißchen höher ?

...zur Antwort

Vielleicht ist es nach 2 Sekunden der Sicherung zu warm geworden ?

...zur Antwort

Die Batterie ist "neu". Wurde sie vor dem Einbau geladen ? Wenn nicht, kann es sein, daß sie beim Startversuch kaputt ging !!!

...zur Antwort

In jungen Jahren fuhr ich dienstlich eine R 50. Ich war damals 171 cm groß. Im Jahr 2007 kaufte ich mir eine Two Fifty, um mich wieder an ein motorisiertes Zweirad zu gewöhnen und seit 2010 fahre ich eine GS 500.

...zur Antwort

Da ist vermutlich die Sicherung "geflogen".

...zur Antwort

Dieses Problem hatte ich vor ca. 25 Jahren an meinem Alfa. Bei diesem war es ein sogenannte Überlastschutz (quasi temperaturabhängige Sicherung), welche zu früh ansprach. Nachdem sie gewechselt wurde, war wieder alles o. k.

...zur Antwort

Das können verschiedene Probleme sein. Bei dieser "mageren" Beschreibung des Problems sit es schwierig. Funktioniert die Beleuchtung noch ? Kann mit dem Anlasser zu tun haben, aber auch ein Kabelbruch oder eine lose Verbindung sein.

...zur Antwort

Wie alt ist die Batterie? Zeigt sie volle Ladestärke an ? Messe 'mal die Batteriespannung, es könnte sein, daß sie während der Ladung "zusammengebrochen" ist. Das Ladegerät sollte aber ca. 1 Stunde vor der Messung abgeklemmt werden.

...zur Antwort