Yamaha FZ6N geht nicht mehr an

5 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Hey....

Bei 11,6V versucht Maschiene noch nichtmal mehr den Motor zu drehen... dann knatterts nur und das wars....

Hab das ganze auch 2x mit jeweils einer Gelbatterie hinter mir.....

Das erste mal, dumm wie man ist, vergessen die Batterie auszubauen, im November dann (Es waren ein paar kalte Tage davor) versucht zu starten um sie ins Winterquartier zu bringen.... Nix.... knattern, Spannungsabfall... fertig, also schieben.....

Die Batterie war schon knapp 4 Jahre alt..... und laden konnte man die auch nicht mehr...

Ok, Zum Frühjahr ne neue (wieso lagern wenn man sowieso nicht fährt).... Einen tollen Sommer gehabt, immer mal ans Ladegerät gehängt wenn sie länger stand, alles super....

Es wurde wieder Winter, und zack, länger nicht gefahren... gleiches Bild........ Batterie wieder nicht zu retten.....

Hol dir eine neue Batterie, dazu ein Kombi-Ladegerät (Schau das es für Gel-Batterien geeignet ist, mit nem normalen "Auto-Ladegerät bringst du die Gelbatterie zum Platzen oder kurz davor) was lädt und erhält, steck sie dran, gerade wenn es kalt ist und du weißt das du länger nicht fährst....., und du hast Ruhe..... und sparst langfristig Geld, weil du nicht jährlich neu kaufst....

Hallo und vielen Dank für die Antwort! =) Werde mir dann eine neue Batterie+Ladegerät kaufen... Hast du irgendwelche Empfehlungen in Sachen Gelbatterie? Als Ladegerät dachte ich an dieses: http://www.polo-motorrad.de/de/batterieladegerat-1-2ah-bis-120-ah-6v-12v-118359.html

mfg

1
@Koifo

Hey... Ich hab mir ne mittelpreisige "noname" Batterie im Netz bestellt.... Als ladegerät Nutze ich ein älteres von saito in der louis-Edition..... Das tut seit Jahren gute Dienste....

Bin gerade nichtmehr im Markt drin, hatte meins damals nach guten testberichten gekauft....

Viel Erfolg!

0

Mit großer Wahrscheinlichkeit ist die „Bakterie“ hinüber. Eine Leerlaufspannung zu messen bringt nicht viel. Miss die mal unter Last. Sie wird zusammenbrechen. Mit Starthilfe zu starten und dann eine Tour zu unternehmen kann in die Hose gehen (sogar wahrscheinlich). Zuzüglich der Risiken, die Turboklaus sehr gut beschrieben hat.

Über die Themen: Zellenschluss, Restkapazität, Leerlaufspannung, Ladespannung und Tiefentladung möchte ich jetzt nicht so ausführlich schreiben. Bringt Dir nichts zu wissen warum die defekt ist. Nimm es hin wie ein Mann: „Die Batterie ist meiner Einschätzung nach defekt und muss erneuert werden“. (So teuer sind die nun auch nicht). Gruß Bonny

Würd mal sagen das deine Batterie nicht mehr die Beste ist, mal eine neue wäre nicht schlecht und da ein Ladegerät auch nicht schlecht wäre, was man dazu nehmen kann, und einige Kabel dabei sind, würde ich eines nehmen das man an die Batterie mit schrauben kann und das Kabel so verlegen soll damit du zum Stecker kommst ohne viel herum schrauben zu müssen. Brauchst nur in der Nähe eine Steckdose damit du das Ladegerät anstecken kannst und fertig ist die ganze OP.

Grüßle

gute batterie gesucht für srad 600

halli hallo erst mal also meine batterie hat drn Geist aus gegeben innerhalb 3 Monaten Gebrauchszeit -.- und jetzt bräuchte ich eine neue gute empfehlenswerte.... was würdet ihr mir empfehlen. Es sollte möglichst ne säure batterie sein

ich hoffe ihr könnt mir da bissi weiter helfen mfG koç

...zur Frage

Roller springt mit dem E-Starter nicht an?

Bereits vor 1,5 Jahren - als ich den Roller gekauft habe - sprang der Roller mit dem E-Starter nicht an.

Es handelt sich um eine Kymco Grand Dink 50.

Erst wenn ich den Kick-Starter betätigt habe und ein wenig gefahren bin, lässt sich der Roller mit dem E-Starter starten.

Anfänglich (Anfang letztes Jahres) habe ich es auf die Batterie geschoben. Diese habe ich dann im Sommer letztes Jahr getauscht und nun im Winter (ganz vorbildlich ausgebaut) und nun vor dem Einbau geladen. Nachdem ich den Roller dann heute starten wollte, klappte der E-Starter schon wieder nicht. Ich musste also den Kickstarte benutzten und nach dem der Roller einige Zeit gelaufen ist und ich ihn ausgemacht und neu gestartet habe, funktionierte der E-Starter.

Ist die Batterie tatsächlich so labil?

Ich muss dazu sagen, dass ich den Roller nur hin und wieder benutze und tatsächlich auch mal mehrere Tage / teilweise auch Wochen nicht bewegt wird. Aber nun habe ich doch die Batterie ganz neu aufgeladen und eigentlich sollte doch der Roller sofort durchstarten,

Hat noch jemand eine Idee, was ich tun kann?

Besten Dank und viele Grüße

...zur Frage

Was möchtest Du wissen?