Vorderradremse ruckelt nach Bremsbelagwechsel?

2 Antworten

...Bremsbeläge vorne gewechselt. Mir ist nun aufgefallen, dass erstens der Bremsflüssigkeitsstand im Behälter höher ist...

Das muss so sein, da die neuen und somit dickeren Bremsbeläge mehr an Bremsflüssigkeit zurück in die Leitungen drücken und so der Pegel steigt. Nur zu viel sollte es nicht sein.

...dass die Bremsflüssigkeit gewechselt werden sollte...

Eine ordentliche Werkstatt kann den Wassergehalt in der Bremsflüssigkeit messen und ggf. einen Tausch anraten.

...benötigt der Bremsmechanismus also eine kurze "Aufwärmphase"?

Nein, sollte nicht so sein.

 

 

16

Von Seiten der Werkstatt habe ich deswegen nichts gehört, allerdings hat der TÜV auch nichts an den Bremsen bemängelt. 

Was mir nur seltsam vorkommt, ist dass sobald ich einige Male kräftig gebremst habe, die Bremse völlig normal funktioniert, und erst bei der nächsten Fahrt wieder zu Beginn dieses ruckeln da ist. 

Ansonsten funktioniert die Bremse einwandfrei, weshalb ich auch eher weniger auf die Bremsflüssigkeit tippe.

0

Neue Beläge müssen sich erst einfahren, je älter die Bremsscheiben um so länger dauert es. Das "Problem" wird mit der Zeit von selbst verschwinden.

16

Danke, hoffe das bleibt dabei

0
18

Jup das mit den einschleifen kenn ich, ist meistens wenn die Scheibe nen leichten grad hat und die neuen Bremsbeläge übern grad wandern... Das gibt sich nach nen paar hundert Kilometern oder nach ein paar Stadtfahrten.

2

Mein Roller hat keine Leistung. Woran liegts?

Hallo zusammen! Also ich fahre zur Zeit einen 17 Jahre alten Baumarkt Roller mit 2000km. Der Roller stand länger ist dann aber normal gefahren. Erste Anzeichen eines Problems waren folgende: ich bin ca. 60kmh gefahren leicht bergab als der Roller für einen kurzen Augenblick kein Gas mehr annahm(0.5s etwa). Das häufte sich dann bis ich eines Tages einen Berg einfach nicht hochkam. Der Roller brachte keine Leistubg mehr ging aber immer an. Geht auch nur aus wenn er Leistung bringen muss. Fährt im Leerlauf also Auf dem Ständer wie neu. Der Roller hat 50ccm und ist ein Zweitakter. Ich bin eine Zeitlang mit wenig Öl gefahren da Lampe kaputt. Während dem Laufen macht er aber keine Geräusche macht er keine Metallgeräusche also denke ich der Zylinder ist in Ordnung bin mir aber nicht total sicher. Nach Erscheinen des Problems habe ich bereits Zündkerze, Luft- und Benzinfilter erneuert/gesäubert. Meine nächste Vermutung wäre, dass der Vergaser beschädigt ist und somit zu Wenig Benzin weiterleitet. Der Tank ist ebenfalls nicht das Problem(wurde bereits durch Colaflasche ersetzt). Ich hoffe jemand erkennt die Ursache. Vielen Dank bereits im Vorraus

...zur Frage

Kawa ER5 (BJ 1997) mit 34PS-Drossel fährt nur 120... warum bloß?

Hallo!

Ich bräuchte bitte mal wieder euren Rat:

habe gestern festgestellt, dass meine ER5 (BJ: 1997), 34ps gedrosselt nur 120 Spitze fährt... mit müh und not und langer gerader Strecke auch mal 130kmh. sie sollte aber laut Netz-Recherche um die 150-160 machen. Fahr in der Regel nur in der Stadt. Daher ist mir das nie aufgefallen.

Da ich nicht weiss, ob es einen Zusammenhang zu anderen Indizien geben könnte, zähl ich die einfach mal auf: Vor wenigen Monaten wurden die Ventile eingestellt und die Ventildeckeldichtung erneuert. Wenig Später das Öl mitsamt Filter gewechselt. Heute erscheint mir das Öl durchs Schauglas schon ziemlich sehr kohlrabenschwarz zu sein verbrauch ist normal (5-6 L/100Km)

... ich hab gelesen, das eine falsche Gemisch-einstellung viel von der Endgeschwindigkeit fressen kann... würde sich das auch in dunklem Öl bemerkbar machen? ...dann hätte ich einen weiteren Anhaltspunkt. Sonst vllt. Ideen warum die Erna lahmt?

Vielen Dank schonmal für eue Antworten.

Grüße Jonathan

...zur Frage

Was möchtest Du wissen?