Kühlwasser Nachfüllen bei Kawasaki er-5

5 Antworten

Meine Frau hatte mal eine ER5,Wasser habe ich da nie nachgefüllt,es war nicht nötig.Dem Ventilator ist es egal wieviele Kilometer Du fährst,der springt nur an,wenn das Moped zu warm ist und gesteuert wird der über einen Thermostat am Kühler,vieleicht ist der defekt.Stell das Moped mal auf den Haubtständer und lasse es laufen,nach einiger Zeit muß der Ventilator anspringen,hat bei der ER5 und meiner alten LTD 450 immer so funtioniert.

Vielleicht lässt du uns wissen, ob der Behälter jetzt voll oder leer ist, das ist ja jetzt vielleicht besser zu erkennen, ansonsten können wir hier nur rumraten.

hallo also er war noch gefüllt...das wasser konnte man nur nicht sehen...der ventilator läuft aber immer noch nicht

0

Zu erst einmal der Ausgleichsbehälter wird nur halb gefüllt.Wenn Du dir den Behälter anschaust siehst Du zwei Markierungen minimal und maximal,das Kühlewasser sollte zwischen den beiden Markierungen stehen.Wie Du schreibst ist der Ventilator nicht gelaufen,auch nicht wenn Du sie abgestellt hast.Zündung aus und wieder einschalten,da müsste er normal wieder laufen.Wenn nicht ist der Visco Schalter defekt der den Lüfter zuschaltet.Das nächste ist ich bekomme bei mir nur einen 1/4l in meinen Ausgleichsbehälter und fahre aber eine 1400 GTR ? Zu nachfüllen gibt es bestimmte Mischungen mit Frostschutz,frage mal Deinen Händler.Natürlich spielt auch die Außentemperatur auch noch eine Rolle,wenn es sehr heiß war und Du das Bike sehr hoch gedreht hast.Aber es kann auch dann sein das wie schon geschrieben die Zylinderkopfdichtung auch defekt ist.Auf jeden Fall erst einmal die Ursache finden und nicht weiterfahren,es könnte zu einen Motorschaden kommen.Mit so einer Ferndiagnose ist es halt immer so eine Sache.VG Frank

Mein Navi wird beim Fahren nicht richtig geladen. Was tun?

Hallo zusammen. Mit dem Regler meiner Suzuki Intruder 1400 gibt es eigentlich keine Probleme; die Batterie wird gut geladen. Aber der Ladestrom scheint für das Navi nicht mehr zu reichen. Habe gestern nach einer 400 km-Tour bemerkt dass der davor volle Akku des Navis am Ende der Tour fast leer war. Ein bisschen hat die Lichtmaschine ja doch geladen, sonst wäre der Akku des Navis schon nach ca 2 Stunden leer gewesen, aber eben nicht genug. Kann man den Ladestrom erhöhen? (der Ladestecker ist mittels einer fliegenden Sicherung direkt an die Motorrad-Batterie angeschlossen)

...zur Frage

probleme mit schalten

Hallo jungs, ich habe heute versucht mein kupplung zu entlüften (vs 800) weil ich kein gang rein bekomme. Laut Reparaturbuch soll mann so lange pumpen bis eine wiederstand zu spüren ist, bei meiner spürt mann nicht viel von, und wenn ich unten den entlüftngs schraube auf drehe kommt nur einmal was raus gespritz und dann muss mann esrt mal zudrehen und nochmal auf damit da wieder was raus kommt, ist das normal? ich frage, weil bei der Bremse ist das nicht der fall da kann mann den behälter durchgehend leer pumpen. wen ich den kalt starte und choke wieder bis hälfte rein drücke geht der aus wo dran liegt das? Gruss Toni

...zur Frage

Yamaha WR125 R fährt nicht voll aus. ?!

Hallo, habe mir eine neue WR 125 R 2013er-Modell gekauft. Sie hat ca. 200 km drauf, und wenn ich sie auf einer geraden Strecke ausfahre, schaffe ich nur 90 km/h max. Wollte nun fragen, ob das normal ist, oder ob die doch irgendwie gedrosselt ist, weil ich sie ohne Drossel gekauft habe. Oder muss ich sie noch erster richtig einfahren ?

Hoffe ihr könnt mir helfen!

...zur Frage

Kawa Er 5 ging einfach aus

Hallo! Auf der ersten größeren Ausfahrt des Jahres ging meine Kawa Er 5 (Bj. 96) nach ca. 110 km einfach aus. Bekam sie keinen Sprit mehr? Die Gute muss während der Fahrt gesoffen haben wie ein Loch, der Tank war fast voll und ist nun fast leer. Allerdings sprang sie gestern auch auf Reserve nicht an. Heute morgen kam sie auf Reserveposition sofort. Was sollte außer der Vergaserreinigung und -einstellung noch gemacht werden? Oder irre ich mich und es liegt vielleicht an einer ganz anderen Problematik? Einen schönen Feiertag wünscht Willy

...zur Frage

Zweiter Gang ist verschwunden: Warum?

Hallo zusammen,
ich schreibe jetzt nicht, damit wieder einmal eine vernünftige Frage hier auftaucht...

Gestern bin ich knapp 400 km ohne Probleme gefahren, heute knapp 300 km, dann musste ich an einer Kreuzung -ganz normal- anhalten, und konnte nicht herunterschalten. Ich habe das Moped zur Seite geschoben und habe erst einmal eine geraucht. Danach konnte ich mit sehr lautem Krachen den ersten Gang einlegen, aber der zweite Gang ist verschunden...es ist ein "Loch" vorhanden. Wenn ich jetzt anfahre, dann schalte ich vom ersten in den zweiten, nichts passiert, wie im Leerlauf, ziehe wieder hoch und bin im dritten Gang und zwar geräuschlos.

Kann jemand sich darauf einen Reim machen? Im SV-Forum wird nicht über Getriebeproblemen geschrieben, abgesehen davon wurde einmal (!) über ein Problem mit dem ersten Gang geschrieben. Die SV 1000 S hat jetzt 41.000 km auf der Uhr.

Ein Gruß vom "alten" Kostja

...zur Frage

Starkes Rauchen nach Kaltstart

Hallo,

mal eine Frage: meine Kawasaki ZR-7 (BJ: 2001) raucht nach einem Kaltstark ziemlich stark. Die Maschine wird täglich ca. 35 KM gefahren. Die Nacht verbringt sie in der Garage (also eigentlich trocken). Jeden Morgen fängt das Motorrad nach ein paar Sekunden so zu qualmen an, dass meine Auffahrt voller Qualm ist. Der Qualm ist weiß und stinkt nicht besonders. Nach ca. 3 KM hört der Spuk dann vollständig auf.

Wie kann das sein? Ist das normal?

...zur Frage

Was möchtest Du wissen?