Motorrad ruckelt nach Start?

1 Antwort

Ein Defekt an der CDI ist bekannt bei der Alp. Im Transalp Forum findest du Hinweise auf Hersteller verbesserter CDI und anderer Bauweisen, die nicht so schnell kaputt gehen.

Bei der Alp drückt der Sitz auf die Steckerkontakte der CDI, das ist meist der Grund für einen Defekt.

Stecke die CDI um, wenn dann der Drehzahlmesser ausfällt, liegt ein Defekt ganz sicher an der CDI. Der Test mit unterschiedlichen Temperaturen an den Krümmern wäre nur ein Hinweis, aber noch kein Beweis.

Kann der vergaser plötzlich zu fett/mager sein?

Hey zusammen,

Ich hatte vor 7 monaten mit meinem motorrad (Honda CRM 125) einen Kolbenfresser. Nachdem ich alles repariert hatte und langwierige 1000 km eingefahren habe, stehe ich nun vor einem problem:

Das moped zieht nicht mehr richtig durch, da es kurz vor dem reso-bereich zu stottern beginnt. Auch dreht es nicht mehr richtig aus, das heißt das ab 9.500 upm schluss ist, obwohl das Motorrad vor dem kolbenreiber auch locker in den roten bereich (12000 upm) gekommen ist.

Ich tippe daher mal auf zu mager,da auch das ZK-Bild dazu passen würde. Aber ich habe nichts verändert am vergaser und auch alle ersatzteile waren dieselben die vorher verbaut waren. Ich hab nun schon den benzinfilter ersetzt und den vergaser und den luftfilter gesäubert. Benzin rinnt auch normal aus dem tank.

Was könnte es nun sein, das meine spritversorgung “stört“. Ist es tatsächlich die bedüsung, die aus mir unerklärlichen unständen nun nicht mehr passt? Oder habt ihr andere idee?

...zur Frage

Honda NSR 125 jc22 spring nicht mehr an?

Hallo liebe Community,

ich habe ein Problem mit meiner Honda NSR 125 R jc22 (Baujahr: 2003). Ich wollte diese vor einem Monat einwintern in unserer Garage. Bin vom Haus zur Garage rüber gefahren und habe sie aus gemacht. Dann wollte ich noch schnell zu einem Dampfstrahler in der nähe fahren das ich das Salz abwaschen kann. Ich habe den Motor gestartet er lief... habe mir drauf gesetzt und wollte los fahren. Wo ich dann Gas gegeben habe ist sie Ausgegangen und mach etz kein Mucker mehr(Anlasser dreht). Habe es mit anschieben und überbrücken probiert aber nichts hat funktioniert. Der Motor dreht durch. Zündfunke ist vorhanden. Habe auch schon den Vergaser sauber gemacht. Dabei hab ich fest gestellt das wenn der Vergaser leer ist nur die Schwimmerkammer voll läuft und dannach fließt kein Benzin mehr(Auch nicht beim anlassen). Weiß nicht ob das normal ist oder nicht.

Wäre auf jedenfall mega nett von euch wenn ihr mir bei der Fehlersuche/Reparatur helfen könntet.

MFG Nilsyboy

...zur Frage

Was möchtest Du wissen?