Rex RS 125 Magnetschalter vom Anlasser summt ????

5 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Unabhängig schon vom hier Gesagten (total korrekt, das Du mit einem normalen Ladegerät keinen Anlasser ans Laufen kriegst), bist Du ganz sicher, das der Roller eine 6 Volt Anlage hat? 6 Volt habe ich seit der Steinzeit nicht mehr gesehen und selbst die Bauhaus-Chinakracher aber doch inzwischen 12 Volt Limas, oder nicht?! Guck mal was auf der Batterie oder den Glühlampen steht. Wenn Du ein 12 Volt Relais an 6 Volt klemmst, summt das nur weil es nicht genug Spannung zum Anziehen hat. Umschaltbare Ladegeräte haben sicher noch einige von uns rumstehen ;-)

Wie viel Ampere bringt das Ladegerät? Sicher nicht mehr als 3A. Reicht nicht aus. Je nach Modell können für den Anlasser Ströme von 10-60A benötigt werden. Kann also nicht gehen. Beim Ladegerät bricht die Spannung zusammen. Lade eine Auto/Motorradbatterie (Akku) und starte damit. Wenn alles richtig verdrahtet ist sollte es funktionieren. Gruß Bonny

Hallo HobbySchrauber

Dein Ladegerät wird vermutlich keine geglättete, oder gar gereglte Spannung abgeben. Das Teil hat vermutlich nur Trafo und Gleichrichter, dann summt Dein Schütz im 100Hz Takt.

Außerdem kann Dein Starterschütz auch noch eine Anzugs- und eine Haltespule haben. Das funktioniert so. Du startest, Halte- und Anzugsspule arbeiten gemeinsam. Die Anzugsspule bezieht dabei ihren Minus (0V) über den Starter, bis der Kontakt des Schützes geschlossen ist, dann hält die Haltespule den Anker, weil sie dafür deutlich weniger Strom benötigt.

Kann, muss aber so nicht sein. Allerdings ohne 0Volt am Starter auch 0V an der Anzugsspule und es brummt.

Gruß Nachbrenner

Außerdem kannst Du den Starter im ausgebauten Zustand recht einfach prüfen. Plus und 0Volt mit etwas dickeren Kabel (6 - 10mm²) am Starter an klemmen und dann z.B. 0V an Batt Minus anklemmen und das Plus Kabel kurz und kräftig an den Plus Pol halten. Der Starter muss dabei sicher fixiert sein, sonst macht er sich selbsständig. Auch bei 125ccm kann das Teil eine recht hohe Kraft entwickeln.

0

Motorrad springt nicht an?

Hallo zusammen

Habe eine Yamaha XV 750 SE. Ich habe diese in einem etwas zerlegten Zustand gekauft, der Verkäufer hat mir vergewissert, dass das Motorrad vor dem zerlegen lief (vor ca. 1 Jahr).

Nun jetzt habe ich alles wider zusammengebaut, wollte Sie starten jedoch sie startet nicht.

Folgende Sachlage:

-Alle Kabel habe ich korekt angeschlossen

-Batterie ist voll

-Benzin läuft

-Ölwechsel habe ich gestern gemacht

Der Anlasser dreht und der Motor hat genügent Kompresion. Jedoch hat der Anlasser etwas mühe.

Wenn ich beide Kerzen demontiere läuft der Anlasser einwandfrei. Schraube ich nur beim vorderen Zylinder die Kerze ein, läuft der Anlasser ebenfalls reibungslos.

Montiere ich jedoch die hintere Kerze ein und die vordere ist drausen, dann hat der Anlasser wieder mühe.

Es zünden beide Kerzen (optische Prüfung am Zylinder wenn die Kerzen demontiert sind), gehe davon aus das diese auch im montierten zustand zünden, das weil wenn ich einen schluck Benzin vor den Kolben fülle, die Kerze dann trocken ist (ob korekte Zündung oder Fehlzündung weiss ich nicht)

Wenn ich das Motorrad anschiebe (2. Gang) gehts ca 2m schwer zum anschieben (bei gezogener Kupplung) und anschliessend rollt das Motorrad. Dann beim lösen des Kupplungshebels einige Zündungen (hört sich dann ehner an wie eine Fehlzündung).

Jedoch wenn der 1. Gang eingelegt ist und die Kupplung gezogen blockiert es das Rad komplett (auf 10m knapp eine viertel Umdrehung des Hinterrades).

Der vorbesitzer hatte den Vergaser komplett gereinigt und seither hat er das Motorrad nichtmehr gestartet.

Ich wäre sehr dankbar wenn mir jemand weiterhelfen könnte, da ich mit meinem Latein am ende bin.

Besten Dank

Fabio

...zur Frage

Anlasser/Starter retten, "generalüberholen" möglich?

Guten Morgen liebe Motorradfreunde,

ich habe einen Anlasser/Starter in meiner Honda CB750 aus dem Baujahr 1980. Dies ist der Erstverbaute. Er lief bislang die 37 Jahre Top, ist in letzter Zeit immer schwächer geworden; d.h. man musste ein bisschen orgeln um die Maschine an zu schmeißen.

Ich habe diesen nun ausgebaut und den Motor hiervon aus dem Gehäuse geholt. Dabei habe ich gesehen, dass die Kohlebürsten zu kurz sind und somit keinen Kontakt mehr aufbauen können. Diese sind auch schon ausgetauscht. Allerdings ist hiermit das Problem nicht gelöst. Nach dem zusammenbauen und verkabeln habe ich den Anlasser getestet und festgestellt, dass dieser nun nicht ausreichen Drehmoment aufbaut. Er dreht langsam an und bekommt keine ausreichende Umdrehung. Sobald ich ein kleinen Widerstand mit zwei Fingern (gegendruck am Zahnrad) erzeuge, dreht er sofort langsamer.

Ich habe ihn auch komplett eingebaut und versucht zu starten. Erst orgelte der Anlasser die Maschine ein wenig an, fing daraufhin aber an ein wenig zu qualmen, weshalb ich sofort aufgehört habe.

Habt ihr eine Idee, ob ich den Anlasser noch retten kann und wenn ja, wie?

(Batterie ist vollgeladen)

...zur Frage

GY 6 Motor - Ritzel auf der Kurbelwelle im Variokasten abnehemen -- aber wie ??

Hallo , ich habe einen GY 6 Motor in meinem Rex RS 125. Denn Motor habe ich zerlegt und habe nun folgendes Problem :

Die Kurbelwelle endet einerseits im Vario - Kasten und auf der KW sitzt ein Ritzel( das Ritzel ist mit keiner schraube befestigt ). Kann mir jemand bitte sagen , wie ich das Ritzel runterbekomme ( ich spreche jetzt vom ersten bauteil das vom motor aus auf der KW sitzt - also ich spreche nicht vom Lüfterrad oder so)

Ich wäre sehr dankbar wenn mir jemand weiterhelfen könnte.

MFG Hobbyschrauber

...zur Frage

Auf welche Drehzahl bringt ein Anlasser den Motor beim Starten, bis dieser anspringt?

...zur Frage

Yamaha Virago XV 535 BJ 1995 mag nicht mehr starten. Freilauf defekt?

Hallo zusammen,

meine Virago mag nicht mehr starten. Beim Betätigen des Anlassers bricht die Spannung zusammen (die Neutral Lampe erlischt) und der Magnetschalter klackt. Der Anlasser dreht sich nicht. Ich habe den Anlasser ausgebaut und im freigelegten Zustand bestromt und die Welle dreht sich. Die Batterie habe ich vor ca. 3 Monaten gewechselt, ich gehe davon aus, das sie ausreichend geladen ist.

Kann es sein, das der Freilauf defekt ist? Wie wechsle ich diesen? Benötige ich hiuerzu Spezialwerkzeug (Abzieher o. ä.)?

Vielen Dank für eure Hilfe,

Schwanzlurch

...zur Frage

Was möchtest Du wissen?