Kabel bei Vergaser raus (bin mir nicht sicher welches) RS 125 06 PY !! SCHNELLE HILFE !!!!

1 Antwort

Servus. Als erstes: ein Kabel ist doch kein Unterdruckschlauch. Ich habe zwar keine 125er aber kann mir schon vorstellen , was Du meinst. Wenn da bloß noch der eine Anschluß ist, der passt, dann wird das schon der richtige sein. Es ist normalerweise am Vergaser kein Anschluß offen. Auch bei einem größeren Motorrad von mir kann ich den Tank nicht ganz anheben, ohne die Schläuche abzuziehen.

Vielen Vielen Dank :))

0

Spannungsregler/Gleichrichter sowie die drei Lima-Kabel werden sehr heiß!?

Guten Morgen!!

Wie vielleicht einige von euch noch wissen, habe ich bei meinem C1 die Batterie Pole vertauscht und somit einige Kabel beschädigt!!

Nun bin ich so weit, dass alle beschädigten Kabel ausgetauscht bzw. isoliert wurden... deshalb habe ich gestern einen neuen Versuch gewagt und den Motor gestartet: Super, läuft!! Jedoch viel mir auf, dass (nach etwa 2 Minuten Laufzeit) der Gleichrichter/Spannungsregler sowie die drei (gelben) Kabel die zur Lima gehen sehr heiß wurden also hab ich den Motor schnell wieder aus gemacht!! Die anderen 4 Kabel bzw. 5 Kabel wurden garnicht heiß/warm: zwei vom Bat.+Pol und zwei zur Masse sowie ein sehr viel dünneres Kabel, dass bei einem der Gelben Kabel zwischen geschaltet wird, auf dem weg zwischen Spannungsregler/Gleichrichter und der Lima! Zur "genauen" Temperatur kann ich nichts sagen, jedoch wurde der Gleichrichter/Spannungsregler so heiß, dass man ihn gerade nicht mehr dauerhaft anfassen konnte, die drei gelben Kabel wurden "nur" sehr warm (wenn euch das was hilft)!!

  1. Wie heiß kann so ein Gleichrichter/Spannungsregler werden??
  2. Die 3 Lima-Kabel dürfen sicher nicht so heiß werden, an was kann das gelegen haben?!?
  3. Ich habe für alle Kabel neue Steckeverbindungen verbaut mit einem wesentlich dünnerem Querschnitt, das werde ich wieder ändern, aber liegt hier eventuell das Problem, falls ja, wieso wurden dann die Kabel vom Bat.+Pol und die Masse Kabel nicht warm?
  4. Welche Aufgabe hat das dünne Kabel, das in eines der drei Lima-Kabel führt??
  5. Haben alle drei gelben Kabel die selbe Aufgabe, oder könnte es sein, dass ich da Fehler gemacht habe, als ich die Stecker dran gemacht habe und das Problem daher rührt??

Auf dem Bereich der Fahrzeugelektronik bin ich sehr "unversiert", was würdet ihr mir raten??

Danke schon mal im voraus!!

Gruß Gixxer

...zur Frage

Frage zu Drossel(AlphaTechnik) von RS125 06 PY

Ich hab mal ne Frage. Ich habe meine RS125 06 selbst entdroßelt , jedoch nicht das CDI . Tut das CDI auch eine Leistungsänderung hervorrufen(ich kann eins sagen es ist keine Drehzahlbegrenzung kann bis 12.000 drehen)

...zur Frage

Vergaser Reinigen!? Zucker im Vergaser

Hallo,

Nach langer Standzeit meiner CB 125 k5 ,möchte ich Sie wieder herrichten.

Nun habe ich Zucker im Tank gefunden.Die Vergaser sind natürlich total Verklebt!

Die Düsen habe ich schon mit Essig sauber bekommen.

Das Gehäuse ist aber von innen verklebt.Ich bekomme die Pampe nicht raus!

Habt ihr einen Tipp, wie ich die Pampe entfernen kann!

Ein Ultraschallbad habe ich leider nicht!!!

Danke.

...zur Frage

CPI smx 50 springt nicht mehr an. Was tun?

Hallo Leute !

Meine CPI smx 50 springt nicht mehr an... :(

Erstmal wie es dazu gekommen ist... Ich bin im Wald gefahren und habe gemerkt dass mein Einlassstutzen der Wasserpumpe gerissen war. Also habe ich das Moped zu mir nach Hause geschoben. Ich habe es früh genug gemerkt, sodass ich keinen Fresser habe. Das Moped war aber Leider seitdem wegen Platzgründen draußen, leider auch im Regen... Ich weis nicht optimal aber... Dann sind die Teile gekommen, hab den neuen Einlassstutzen eingebaut und wollte das Moped ankicken... Ging nicht... So, dacht ich mir, stell ichs mal in die Sonne zum warm werden. Ging nicht... Zündkerze nach jeden 10 Kicks wieder raus. Immer wieder ölig obwohl nichts geändert wurde. Dann habe ich die Ölpumpe ausgebaut 1. aus Unzuverlässigkeit und 2. um auf 1:60 zu fahren. Als ich dann das Moped wieder ankicken wollte gings wieder nicht. Vergaser ausgebaut, gereinigt und mit Druckluft gesäubert. Wieder eingebaut ging "mehr oder weniger". Das Moped sprang schlecht an und und als es ansprang drehte es aufeinmal extrem hoch! Dann habe ich beim Vergaser die Nadel höher gesetzt. Das Moped sprang immer noch schlecht an und als es ansprang ist es nach einer Zeit "verklebt" bzw. abgestorben beim Gasgeben. So nun sind wir an dem Punkt wo ich nicht mehr weiter weis :/

Zur Zusammenfassung: 16mm Vergaser (Mikuni), 50ccm Am6 Motor, 1:60 Gemisch, Hauptdüse im Vergaser 82 (Eine größer habe ich derzeit nicht), Habe es mit 3 Zündkerzen versucht..,

Im Moment springt das Moped gar nicht an. Nach 10-20 Kicks nehm ich immer die Zündkerze raus und schau ob sie Ölig ist oder nicht. Ist sie Jedoch nicht. Nur manchmal ein bisschen. Ich weis mit echt nicht zu helfen :/ Bitte um schnelle Hilfe..

MfG, Michi

...zur Frage

Hat die Aprilia RS4 125 ABS?

Ich habe vor kurzem eine gebrauchte Aprilia RS4 125 (Bj 2016) gekauft. Der Verkäufer hat mich darauf hingewiesen, dass diese Maschine kein ABS habe. Auf dem Hinterrad stimmt dies auch, jedoch ist auf dem Tacho eine "ABS-Kontrollleuchte". Ist diese nur Deko oder hat die Maschine auf dem Vorderrad doch ABS?

...zur Frage

Hallo Ist der Benzinschlauch bei der VN 800 unterschiedlich vom Durchmesser an den beiden Enden? Habe heute ein Problem mit dem Schlauch gehabt ?

Ist der Benzinschlauch bei der VN 800 Classic an der Verbindung mit dem Tank größer als die Seite am Vergaser . Sieht optisch auf jedenfall so aus da ich heute ein Prolem mit den Benzinschlauch hatte. Er hatte am Anschluss am Tank ein Loch und nach den Abschneiden passte er nicht mehr über den Stützen am Tanl

...zur Frage

Was möchtest Du wissen?