Motorrad auf Landstraße ausgegangen?

2 Antworten

Respekt, 400km mit einer Tankfüllung ist doch echt gut ;-)

Wenn das nochmals passiert und du direkt danach den Tankdeckel öffnest und ein zischendes Geräusch hörst, dann ist eine defekte Tankentlüftung die wahrscheinlichste Ursache.

wieso gehst du denn davon aus dass ich das mit einer tankfüllung gemacht habe ;D habe glaub ich 3 mal getankt aber nicht ganz voll.

0
@cocolambo26

übrigens darf ich fragen woher du genau kommst ? Bin auch ein Ruhrgebiets jung :D

0
@cocolambo26

da Du vom Einfahren geschrieben hast, dürfte das Moped noch neu sein. Da würde ich nicht all zu viel selbst machen, sondern, wegen der Garantie, zum Händler fahren.

0

Nö, das kann schon die Tankentlüftung gewesen sein, beobachte es halt.

Ducati S2R 800 empfohlene CO Werte & (vermutl.) Fehlzündung

Hallo,

bei meiner S2R 800 (Bj 2005) hatte ich Gestern 2 Probleme die bis dato noch nie auftraten. Ich musste 2x rasch die Geschwindigkeit reduzieren und runterschalten (bin daraufhin beide Male bestimmt auch etwas untertourig gefahren). Daraufhin machte es "PLOP" und der Motor war aus. Ich bin nicht mehr sicher, ob das passiert ist nachdem ich das Gas zu- oder aufgedreht habe. Ich konnte auch sofort wieder weiterfahren (einfach gestartet ohne Zündschlüssel auf off/on zu drehen).

Bei meiner alten 600er Duc hatte ich auch einige Fehlzündungen - damals hat es allerdings richtig geknallt. Deshalb weiß ich nicht ob es wirklich Fehlzündungen waren. Ich habe noch den orig. Krümmer + Kat verbaut. Allerdings habe ich nicht die orig. Endtöpfe, sondern einen Shark R&D Short verbaut (wurde bereits vom Vorbesitzer gemacht). Wie schon erwähnt hatte ich bis heute noch nie ein Problem (keine Fehlzündungen, keine Startschwierigkeiten, etc..) - deshalb fand ich das Verhalten auffallend..

Habe mal naiv (mit den Fingern/der Hand) versucht festzustellen, ob der Krümmer beim Übergang zum Motor Luft zieht. Meines Erachtens nach ist das nicht der Fall. Was mir allerdings aufgefallen ist: Beim Übergang von der Blase auf die Verbindungsrohre (auf die der Endtopf aufgesteckt ist) spüre ich mit den Fingern Luft. Allerdings ist das kein Zug sondern eher ein Luftausstoß (wenn ich mich nicht komplett irre).

Ist das kritisch? Falls ja, womit dichte ich das am Besten ab?

Ein weiterer Punkt: Bei meiner letztjährigen Sicherheitsüberprüfung hatte ich einen CO Wert von 3.5 Vol%. Letzte Woche wurde wieder gemessen und dabei kam ein Wert von 1.7 Vol% Zustande. Ist so ein merklicher Unterschied in Ordnung? Was wäre bei mir ein optimaler Wert? Wie kann dieser Wert beeinflußt werden?

Für Tips bin ich sehr dankbar! Bin techn. leider noch eher ein Laie - also nehmt bitte etwas Rücksicht ;)

danke

...zur Frage

Was möchtest Du wissen?