KTM EXC 125 2Takt Fehlzündungen

2 Antworten

Würde sie denn noch mit loch im Kolben laufen? Kabel und Stecker waren trocken.

Wann hast Du Kompression gemessen? Nachdem der Fehler aufgetreten ist? Hat das Moped Leistungsverlust? ---- Erinnert mich irgendwie an meine Löcher im Kolben bei meinen 2-Taktern. Das waren ähnliche Merkmale. Auch ein neuer Kolben kann theoretisch nach einigen Minuten ein Loch eingebrannt bekommen. Miss noch mal die Kompression. ---- Du schreibst "nach bzw. beim Regen". Ist vielleicht der Kerzenstecker oder das Kabel nass geworden? Gruß Bonny

2

würde sie denn noch mit lock im Kolben laufen? Stecker war trocken.

2
51
@LukasBecker

Du hast recht. ----- Meine 2-Takter waren Zwei- und Dreizylindermaschinen bei denen sich je ein Kolben "Luftlöcher" verschafft hatten. Da bin ich von ausgegangen. Die liefen noch mit stark verringerter Leistung auf einem bzw. zwei Zylindern. Alle anderen Merkmale (Rauch) waren wie bei Dir. Ich bin jedes mal noch bis nach Hause gekommen. Bei einem Einzylinder wäre das schon sehr außergewöhnlich. Dann tippe ich mal auf einen gebrochenen Ölabstreifring am Kolben. Gruß Bonny

0
2
@Bonny2

Das ist ein 2Takter, hat also keinen Ölabstreifring :/

0
51
@LukasBecker

Natürlich hat er den. Einen Kolbenabdichtring und einen Ölabstreifring darunter. Im Prinzip hättest Du zwar Recht, da das Öl im Gemisch ist. Aber der Ring heißt eben mal so. Oder mir wurde bei meinen Zweitacktmotorrädern immer etwas verkauft, was es nicht gibt. Und die habe ich dann auch noch eingebaut. Nenne wir die eben Kolbenringe, obwohl die soweit ich mich erinnere, unterschiedlich waren. ;-) Bonny

1

Husqvarna WRE 125 - schaden kurze Strecken auf der Straße?

Hallo liebe Community, ich hoffe ihr könnt mir weiterhelfen.

Ich habe vor mir zu meinem 16. Geburtstag (am 31.10) eine Husqvarna WRE 125 zuzulegen. Dieses Motorrad würde ich höchst wahrscheinlich 60% Straße und 40% Enduro fahren. Jetzt zu meiner Frage: Wäre es ein Problem für den Motor wenn die Husqvarna ab und zu nur für kurze Strecken bewegt wird? Beispielsweise jetzt 2km? Und wie siehts mit einem Schulweg von 8km aus? Schadet es sehr dem Motor?

Danke im Voraus.

...zur Frage

IIst das schlimm wenn ich eine KTM EXC 125 Drossel Also für den Motor oder kann ich damit 2 Jahre gedrosselt fahren?

...zur Frage

Warum blockiert das Vorderrad meiner KTM EXC 450 schon bei einer normalen Bremsung?

Die Bremsbeläge sind neu und der Handbremszylinder scheint von einer 125er zu sein. Schon das zweite mal fahre ich ganz in Ruhe und plötzlich blockiert das Vorderrad bei einer echt schwachen bremsung. Jedesmal keine chance mit oben zu halten...zwichen den zwei malen konnte ich ganz normal fahren und alles machen (Cross,Sraße und Wheelies) Doch jetzt habe ich das nochmal getestet und das Rad blockiert soagr bei langsamer fahrt und schwacher bremsung.

...zur Frage

CPI smx 50 springt nicht mehr an. Was tun?

Hallo Leute !

Meine CPI smx 50 springt nicht mehr an... :(

Erstmal wie es dazu gekommen ist... Ich bin im Wald gefahren und habe gemerkt dass mein Einlassstutzen der Wasserpumpe gerissen war. Also habe ich das Moped zu mir nach Hause geschoben. Ich habe es früh genug gemerkt, sodass ich keinen Fresser habe. Das Moped war aber Leider seitdem wegen Platzgründen draußen, leider auch im Regen... Ich weis nicht optimal aber... Dann sind die Teile gekommen, hab den neuen Einlassstutzen eingebaut und wollte das Moped ankicken... Ging nicht... So, dacht ich mir, stell ichs mal in die Sonne zum warm werden. Ging nicht... Zündkerze nach jeden 10 Kicks wieder raus. Immer wieder ölig obwohl nichts geändert wurde. Dann habe ich die Ölpumpe ausgebaut 1. aus Unzuverlässigkeit und 2. um auf 1:60 zu fahren. Als ich dann das Moped wieder ankicken wollte gings wieder nicht. Vergaser ausgebaut, gereinigt und mit Druckluft gesäubert. Wieder eingebaut ging "mehr oder weniger". Das Moped sprang schlecht an und und als es ansprang drehte es aufeinmal extrem hoch! Dann habe ich beim Vergaser die Nadel höher gesetzt. Das Moped sprang immer noch schlecht an und als es ansprang ist es nach einer Zeit "verklebt" bzw. abgestorben beim Gasgeben. So nun sind wir an dem Punkt wo ich nicht mehr weiter weis :/

Zur Zusammenfassung: 16mm Vergaser (Mikuni), 50ccm Am6 Motor, 1:60 Gemisch, Hauptdüse im Vergaser 82 (Eine größer habe ich derzeit nicht), Habe es mit 3 Zündkerzen versucht..,

Im Moment springt das Moped gar nicht an. Nach 10-20 Kicks nehm ich immer die Zündkerze raus und schau ob sie Ölig ist oder nicht. Ist sie Jedoch nicht. Nur manchmal ein bisschen. Ich weis mit echt nicht zu helfen :/ Bitte um schnelle Hilfe..

MfG, Michi

...zur Frage

Was möchtest Du wissen?