Husqvarna Licht flackert?

3 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Beides ist richtig,

denn eine LED hat keinen Glühfaden der angeheizt werden muss und wieder abkühlen kann, ja sogar zum Nachrichten übermitteln werden LEDs verwendet und so folgt die LED jedem Spannungswechsel deiner Lima.

Grüßle

1

Alles klar! Danke dir.

Meine große Sorge war bzw ist es,  dass was an der Lima ist ...

0
40
@HuskyTe410

Dass wir hier kommunizieren können, verdanken wir LEDs. So viele Spannungswechsel schafft deine Lima niemals.

Ich kenne deine Huski nicht, aber sie wird eine autarke Zündanlage haben und die Lima ist für den Rest, also Licht, Blinker und Hupe. Wenn kein Stromspeicher in der Huski ist, Akku ist nicht, bliebe nur ein Kondensator und nötig ist der nicht, also flackerts. Je mehr Drehzahl Du erreichst umso weniger wird es werden, denn unsere Augen könne glaube so 30 Bilder pro Sekunde verarbeiten. Zum Glück, denn sonst würde jeder Film zum Dia Vortrag.

3
1
@Nachbrenner

Sehr schön beschrieben!

Und tatsächlich... Es ist Gott sei dank nichts an der Lima. 

Habe es heute nochmal ausprobiert..lag bzw. liegt an der Drehzahl.

Wobei ich eigentlich die selbe Drehzahl drauf hatte wie beim letzten Mal..komisch, komisch.

0

 

Ob du richtig stehst siehst du wenn das Licht angeht, so war mal der Slogan in einer Kindersendung.

Ob es an der "LED-Birne" liegt, kannst du leicht selbst durch Austausch feststellen, oder nimmst diese ganz heraus. Dann flackert garantiert nix mehr.

 

PS:

Den Unterschied zw. Birne, Lampe und Leuchte findest Du hier: http://www.umweltbundesamt.de/sites/default/files/styles/800w400h/public/medien/377/bilder/uba_eih_innenseiten_rz_13.png?itok=qa_DLOly&c=bbef0cff5d403d337c235bd425e47047

 

1

Jo, leider noch nicht zu gekommen

Danke!😂

0
27

Du bist aber streng ;-)))

Wir sagen/schreiben doch auch alle "Batterie" und nicht "Akkumulator" ;-)))

2

Dachte es wäre ein Hund.

1

😂👍🏽

0

Stromversorgung der Einspritzinjektoren?

Hallo,

würde gerne hier um Rat bitten. Ich fahre eine Suzuki Gsxr 750 Srad, Bj.99.mit Einspritzung

Ich habe folgendes Problem.

Bis 5000 U/min läuft sie fast normal, ab dann nimmt sie kein Gas mehr an.

Ich habe die Einspritzdüsen ausgebaut und denn Motor im Stand durchdrehen lassen.

Fakt ist, je mehr ich die Drosselklappen öffne umso weniger Benzin gelangt aus den Einspritzdüsen.

Desweiteren habe ich ein LED-Prüfmessgerät an den Stromversorgungsleitungen der Injektoren angeklemmt. Das LED-Birnchen leuchtet immer auf, wenn es ein Stromimpuls von dem Steuergerät zu den Injektoren bekommt.

Zusehen ist das bei zunehmender Öffnung der Drosselklappen das LED-Licht immer schwächer wird und die Injektoren somit weniger Strom gekommen.

Steuergerät und diverse Sensoren sind schon ausgetauscht. Es stehen keine Fehlermeldungen im Display.

...zur Frage

Husqvarna WRE 125 Drehzahl - Leistung ?

Hallo zusammen :)

Ich habe eine Husqvarna WRE 125 (2 takt) 2012. Sie ist "noch" gedrosselt und im Fahrzeugschein steht, dass sie 12 PS bei 9900 U/min hat und 11 NM bei einer Drehzahl von 7000. Meine Husky hat auch einen Drehzahlmesser. Nun zu meinem Problem: Völlig egal in welchem Gang ich bin, ich komme gefühlt nicht über 8500 - 9000 U/min bzw gehe ich dann etwas vom Gas, da auch die Leistung nachlässt und der Motor sich anhört als würde er gleich zerplatzen ( von den starken Vibrationen jetzt mal abgesehen ). So als würde sie überdrehen, wobei ich mir das nicht vorstellen kann, weil sie ja die volle Leistung eigl. erst bei 9900 U/min haben sollte. Bis 8000 U/min ist spürbare Leistung vorhanden. Alles danach fühlt sich an als würde sie nur noch 7 PS oder sowas haben. Deshalb wollte ich mal fragen ob das bei anderen auch der Fall ist , und ob es Normal ist.

Danke schonmal :)

...zur Frage

Anlasser Problem oder Batterie?

Ich hab an meiner Husqvarna SMR 450 plötzlich das Problem das der Anlasser beim Startknopf drücken ganz normal dreht, nach 2 / 3 Sekunden aber plötzlich schwergängig ist. Motorrad geht nach mehreren versuchen aber an. Kann jemand einen Tipp geben?

...zur Frage

Meine Fireblade springt nicht mehr an

Meine Fireblade springt nur durch Fremdstarten an. Neue Gelbaterie ist eingebaut, Nach ca. 30 km Fahrt und ausschalten und beim Versuch, sie wieder anzulassen, springt sie nicht mehr an. Hab die Lima getestet und mein Bike vor einer weissen Wand nach dem Fremdstarten gestellt, den Gashand gedreht und das Licht wurde deutlich heller. Mein Mechaniker hat den Gleichrichter ausgetauscht. Leider springt sie wieder nur durch Fremdstarten an. Aber dann läuft sie..... Was kann das nur sein?

...zur Frage

Zu niedrige Ladespannung Aprilia RS4 125?

Ich habe auch nochmal eine Frage... Ich fahre eine Aprilia RS4 125 (2013/25000 km) Und auch ich habe eine viel zu niedrige Ladespannung. Im Leerlauf liegt diese bei ca. 12 Volt und bei 9000 rpm nur bei 12,9 Volt. Das ist so wenig, das die Blinker im Standgas gar nicht zu erkennen sind und erst ab 9000 normal hell leuchten (LED). Aus der Lima kommen bei allen der drei Kabel gemessen bei 4000 rpm ~25 Volt. Ich bin mir nur nicht sicher ob dies normal ist? Regler hab ich auch bereits durch einen neuen gewechselt, ohne Erfolg. Hat jemand eine Idee? MfG. Felix

...zur Frage

Batterie platt - überbrückt - geladen - geht nicht?

Hallo, meine Motorradbatterie war nach dem langen Winter komplett entladen. Auch sämtliche Amaturen gingen nicht.

Ich habe dann mit dem Auto überbrückt, was nach ein paar Versuchen auch gut ging. Nach dem Abklemmen der Kabel lief es erst, aber bei etwas Gas ist die ganze Elektronik zusammengebrochen. Scheinbar läuft das nicht direkt über die Lima.

Naja habe die Batterie übernacht geladen mit 5A und vorhin eingebaut.

Ergebnis: Eletrik geht wieder einwandfrei, jedoch kann nicht gestartet werden. Beim Startversuch höre ich keinen schwachen Anlasser, sondern ein schnelles "klackern" gefühlt aus Richtung der Batterie.

Ist hier die Batterie kaputt oder könnte ich durch das Überbrücken den Anlasser oä. beschädigt haben?

...zur Frage

Was möchtest Du wissen?