Pole der Batterie vertauscht KTM LC4 640

4 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Ich finde es aber auch eine Frechheit, was manche Hersteller an Kennzeichnungen an den Batterieanschlüssen anbringen, da kann man schon mal durcheinander kommen. 

Aktuell habe ich eine GSX750ES hier stehen, da sind 2 Schwarze Kabel zu sehen, mehr nicht :-( 

 Es ist doch nicht so teuer, das Pluskabel mit einer roten Kabel-Isolierungshülle zu versehen, oder einen roten Schrumpfschlauch drüber zu ziehen.

Teilweise wirklich verwirrend. 

 Ein Laie kann das gar nicht auseinander halten.

Nomalerweise sind zwar irgend wann mal solche Roten Schutzkappen auf der Plusleitung angebracht gewesen, diese werden aber mit der Zeit brüchig, das sie abfallen, oder werden von Ungeduldigen, die die Batterie einbauen, einfach abgezogen, und das Chaos ist vorprogrammiert......... :-/

Defekte, die bei Falschanschluss einer Batterie entstehen, sind:

Spannungsregeler / Gleichrichtereinheit durchgebrannt

Lichtmaschinen / Gebereinheit für Zündzeitpunkt defekt

CDI / TCI verbrannt

Drehzahlmesser verbrannt

Diverse Schutzdioden in Relaisschaltungen für Anlasssperre

Cockpiteinheit wenn Elektronisch / LCD

LED Leuchten, wenn vorhanden

Kabelbaum, da wo die Ströme beim Kurzschluss geflossen sind, zumindest Isolierungsschaden, oder Steckverbindungen verschmort

Diverse Schaltereinheiten, je nach Ausführung, wenn nicht Rückstromfest

Bei Bussteuerung wird die Zentraleinheit abrauchen, wenn keine Schutzdioden vorhanden sind

Bei Einspritzung zusätzlich das Motorsteuergerät

Wenn man die Teile dann mal überhaupt gebraucht bekommt, kann da ein hübsches Sümmchen zusammen kommen ......

Wünsch Dir viel Glück, das es nur einen kleiner Teil der Baugruppen erwischt hat.......

Nicht selber rumbasteln, das wird sonst u.U. noch teurer, wenn durch defekte Teile weitere Kurzschlüsse verursacht werden.  Halbleiterbauteile könnten so beschädigt sein, das sie Ströme in die falsche Richtung durch lassen. Schau bitte alle Sciherungen nach, den die sollen größere Schäden verhindern, und nur die Sicherungsgröße einsetzen, die auch drin sein sollte, notfalls im Handbuch vorher nachschauen!

Also nur kurz schauen, ob ein Zündfunke ankommt, und dann Werkstatt !

40

Nicht selber rumbasteln, das wird sonst u.U. noch teurer

oder als Lehrgeld steuerrechtlich geltend machen ;-)

0
40

Lieber Klaus

Du bist zugut für diese Welt. Warum muss Jemand voller Hetz und Eile mit seinen Fingern an Technik langen, von der er nichts versteht. Jedes Jahr und immer wieder.

Meine Wumme zu verpolen erfordert dreckige Gewalt,

wenn er zu nixig ist ein Kabel zu markieren, wenn er sein Smartphone zum Selfie nutzt, statt zur Dokumentation. Glaubst Du in echt, ein rotes Banderl würde da nutzen?

Grüßle und möglichst viele Horste, die dein Einkommen sichern

1
16

warum sollte die Industrie die Kabel besser kennzeichnen oder die Anshlüsse idiotensicherer machen, wenn sie an den daraus resultierenden Defekten verdient???

1
49
@anyone

Ganz Einfach! Damit meinereiner anstatt solche Fehler zu beseitigen, mal endlich Zeit bekommt, sein eigenes Bike fertig zu machen......

Die Saison hat begonnen :-/ und ich bin knatschig, weil weder meine Trine noch die Mito fahrfertig sind!! So, jetzt ist´s raus!

1
40
@user5432

Du bist zu lieb ;-) gibst Tipps, griegst nicht mal Dank, die Horsten fahrn und Du? komm in den Harz, ich bring dir das näher

0
40

Klausi,

hab ich dir eigentlich schon die Geschichte von meinen KFZ Meister Numero due erzählt, wie er einen Massefehler an einem alten 12 Zylinder XJR Jaguar beseitigt hat?

Er und ein Spezialist hat in die Edelkarosse, die damals noch PLUS an Masse hatte, einen Nachrüst-Bosch-Wisch-Interval –Schalter einbaut. Erst hat er ein Loch in das Rosenholz furnierte Cockpit gebohrt, vermutlich nicht recht gschaut, was dahinter war. Dann hams mit viel wichtig aussehenden Gesichter den ganzen Freitag braucht, bis der Scheibenwischer endlich zuckt hat.

Am Montag war der Jaguar absolut frei von Ungeziefer, die Farbe hat von Kupferbraun Metallic nach kohlrabelschwarz gwechselt und die Feuerwehr hat auf Freibier bestanden.

Ich, auch viel zu brav und schüchtern, hab mir meinen kollosalen Bandscheibenschaden geholt, weil ich brav auf Geheiß des Herren und Meister Anlasser im Schnee ausbaut. Auf der Grube in der Halle war grad kein Plat. Den brauchte der Jaguar.

Ich erspar mir den Konflikt mit ihm, den Webasto, wegen seinen krativen Eibaumethoden keine Heizung mehr verkaufen wollte. Faun, wo er vorher war, meinte , ohne Heizung brauchens den auch nimmer. Mein Lehrgeselle und ich ist von Webasto regelmäßig geehrt und mit Freibier worden, das der Gsell, Herr Helter gerecht mit mir geteilt hat. Er ist bis heut mein Held, hat mir öfter zur Verinnerlichung des Lehrstoffes des Ohr geröte,

ich im Gegenzug hab ihm die verzwckt versteckten , recht verrosteten Schrauben überlasen bis er AUA gschriern hat. Dann hab ich recht dreggert glacht und mir sind paar Runden durch die Werkstatt grennt.

Danach warn mir durschtig.Statt brav im Schnee, hätt ich den Fürsten der KFZ Elektrik fest in dem Akkuschacht neischieben sollen, als er die Kurzschluss Festigkeit zweier 180Ah Batterien mit einem 13er Gabelschlüssel getestet hat. Ich war damals zu schüchtern, aber gefreut hat es mich doch, dass am selben Nachmittag seine Bundhose, erst die Farbe und dann die Konsistenz gewechselt hat.

Freunde sind wir nie geworden. Trotz seiner Bemühungen hab ich meine Gesellenprüfung als Bester der KFZ Innung Mittelfranken geschafft, denn sein Vorgänger, ist zwar immer recht abgekämpft vom Grüner Bier in der Werkstatt auftaucht, aber vorgmacht hast dem nichts. Der Preuße Möbius Wolfgang hat uns nach dem zammakehren am Freitag die Bosch-Normen näher bracht und die Spedition Demerag war auch noch da,

Da hab ich in Schwarzarbeit die letzten Wissenslücken gefüllt.Ganz so schlecht war die Zeit auch nicht.

Grüßle

0

Freude, schöner Götterfunken,

Tochter aus Elysium,

Wir betreten feuertrunken,Himmlische, dein Heiligthum!

Deine Zauber binden wieder

Was die Mode streng geteilt;

Alle Menschen werden Brüder,

Wo dein sanfter Flügel weilt.^

War er nicht ein Hund der Beethofen?

Die Ode

Diode,

als Verpolungsschutz verschaltet, bringt Freude,

, https://www.youtube.com/watch?v=9xYjz9T4U64

so findet Motorrad und Kultur zusammen

gewusst wie ;-)

Hallo, mir ist heute dasselbe passiert an meiner 640 lc4 . Was hast du dann gemacht oder was war dran ?

sorry, ausnahmsweise Rollerfrage - ein Elektro-Logik-Puzzle

nachdem durch einen fremdverschuldeten Unfall meine ER 5 ein wirtschaftlicher totalschaden ist, muss der 50ccm-Roller wieder ran.

Dem sind neulich die Scheinwerfer- und Rücklicht Glühlampen durchgebrannt. "vllt. ein Zufall" dacht ich und hab sie ausgetauscht. Rücklicht scheint robuster zu sein, die Scheinwerfer-Birne hats gleich zerschossen.

Ergo: Spannungsregler defekt. Neuer ist bestellt aber noch nicht eingetroffen. Nun fahre ich, natürlich nur am Tage, ohne Licht (ja, ich weiss, is nich so ganz erlaubt; aber ich bin auf nen fahrbaren untersatz angewiesen). Heute Mittag war alles in schönster Ordnung (bis auf die Licht-Sache halt) und dann Nachmittags will der E-Starter nicht mehr; Kickstart funktioniert (mit vielen Versuchen).

Und nun das seltsame: Der E-Start geht zur sicherheit nur, wenn eine der beiden Bremsen gezogen wird, welche ist dabei egal. Jetzt ist es aber so, dass wenn ich die Hintzerradbremse (links) ziehe sich gar nichts tut und wenn ich die Vorderradbremse ziehe ein leises gequältes Geräusch zu vernehmen ist. aber die Batterie ist es nicht... Blinker und Hupe gehen.

Weiss jemand rat? welches Bauteil könnte einen defekt haben? Und. kann es daher kommen, dass ich ohne Spannungsregler gefahren bin?

Nochmals entschuldigung für die Rollerfrage ;) und besten Dank für Lösungsansätze

Gruß, JGN1988

...zur Frage

Elektronik Spinnt?

Hallo ich habe ein Problem mit meiner Pegasus r50x, Wenn ich den schlüssel einstecke und auf on schalte passiert erstmal gar nichts Display bleibt aus,licht funktioniert nicht der EStarter macht auch kein mucks wenn man ihn drückt. Wenn der Motor dann durch Kickstart läuft funktioniert das Lich (zwar sehr dunkel) jedoch Blinker funktionieren immer noch nicht das relais klackt zwar(ziemlich schnell) aber sonst nichts nicht mal auf dem Tacho wird mir angezeigt das er blinkt was jedoch anders ist wenn ich die vorderen u. hinteren blinker abklemme zun dann blinker an macgh da wird mir auf dem tacho angezeigt das er blinkt. Sicherung an der Batterie ist nicht durchgebrannt, die Batterie (12V,3Ah) ist vorgestern neu gekauft worden.

(edit)

"Bremslicht geht auch wenn die Motor an ist"

Ich Hoffe mir kann jmd helfen danke im vorraus

MFG

...zur Frage

Warum läuft mein Motorrad (GPZ 500 S) nicht?

Moin!

Ich habe mir vor einigen Wochen eine alte Kawasaki GPZ 500 S (A) zugelegt welche obwohl die Erstzulassung bereits '89 war im guten Zustand ist. Ich habe sie vom Nachbarort zu mir Nachhause gefahren und habe dort kleinere Probleme (wie schwache Batterie Leistung) schnell behoben doch ein paar Tage später machte die gute schlapp. Die Maschine gab nichts von sich außer Geräuschen vom Bereich des Motors welche sich sehr gequält anhörten und einem seltsamen Summen bzw. Knacken. Erst dachte ich dass es die Batterie wäre, da mir das am nächsten lag (da die Maschine so alt ist) also habe ich diese geladen und siehe da sie lief auch wieder.


Kommen wir nun zum Problem:

Als ich meine Maschine heute wieder anschmeißen wollte um das Standgas zu verstellen sprang sie genau wie vor 2 Wochen einfach nicht an. Ich habe die Batterie geladen also liegt es wohl (vermutlich) nicht daran, Ich hatte dann ein wenig geforscht um zu sehen wo denn genau das Summende/Knackende Geräusch denn her kommt und habe deshalb die Seitenverkeidung abgenommen. Und so habe ich auch den Ursprung des Geräusches gefunden. Die GPZ hat auf der Linken Seite (von hinten gesehen) einen Laderegler und unmittelbar davor ist ein kleiner Steckkasten mit einer Sicherung darin. Dieser Steckkasten verursacht das Geräusch aber die Sicherung ist nicht durchgebrannt.


Meine Frage an euch: Ist mein Laderegler defekt oder handelt es sich um etwas weitaus schlimmeres?

...zur Frage

Husqvarna SM630 stirbt ab?

Hallo liebe Motorradfrage.net Community,

Und zwar habe ich folgendes Problem meine Husqvarna SM630 Baujahr 2010 stirbt unterm Fahren einfach ab bzw. letztens ist erst die Hauptsicherung geflogen und kurze Zeit Später ist die Maschine untern Fahren Abgestorben und konnte nicht mehr gestartet werden. Die Batterie ist defekt sowie die Sicherung 20A. Habe beides getauscht und selbes Spiel nochmal gehabt jetzt wollte ich mal fragen woran kann es liegen.

Habe mal ein Multimeter an die Batterie geklemmt um den Kriechstrom zu messen der ist in Ordnung also schließe ich mal den Kabelbaum aus habe den Lenker öfter hin und her bewegt aber es wurde kein Kurzschluss zu messen.

Des Weitern wurde die Benzinzufuhr, Zündung geprüft. Luftfilter wurden gereinigt.

Hat jemand noch eine Idee was ich Probieren könnte. Die Lichtmaschine arbeitet auch wenn ich Gas geb steigt die Spannung auf ca. 14V.

MFG

...zur Frage

Batterierätsel

Moin zusammen,

bei dem schönen Wochenendwetter wollten wir Motorrad fahren, aber leider ging das älteste Moped nicht an.

Eine R1100R von '98 oder so, die mit einer neuen Delo Batterie in den Winterschlaf geschickt wurde, sprang nicht an. Sogar der Kraftstoffvordruckaufbau klang kläglich.

Nun überlebt nicht jede Batterie 5 Monate Entladen ohne Probleme, aber diese wurde während der dunklen Jahreszeit 2x ans Ladegerät geklemmt (immer mehrere Stunden).

Trotzdem kein Muks vom Anlasser.

Da ich nun keine vollkommene Technik-Pfeife bin, hier meine Ideen und Lösungsversuche:

Ladegerät defekt? Also Ladegerät angeschlossen und gemessen: 500 mA bei 13,8 V.

Viel mehr tut der kleinen Batterie eh nicht gut, richtig?

Heimlicher Verbraucher? Also Ruhestrom gemessen: 3 mA wegen der Uhr und bei gezogener Sicherung 1 mA (Gott weiß wieso).

Die Batterieklemmen sehen auch gut aus, eigentlich bleibt nur, dass die Batterie kaputt ist. Bei gemessenen 11,3 V Ruhespannung fällt das auch nicht schwer zu glauben, aber die Frage nach dem warum...

Jetzt weiß ich auch nicht weiter, kann eine 1 Jahr alte Batterie wirklich schon wieder hin sein? Klar, sie war nicht teuer, aber 75 € für ein Jahr ist wohl doch zu viel.

Habt ihr irgendwelche Erfahrungen bezüglich BMW-Startprobleme oder Batterien? Lohnt sich die 200 € teure Original-Batterie?

Gruß Fabian

...zur Frage

Was möchtest Du wissen?