Meine Fireblade springt nicht mehr an

3 Antworten

Tja,schwer zu sagen. Aber wie bereits gesagt kann entweder die(neue) Batterie defekt oder eine zu geringe Kapazität haben. Was sicher sein muss, dass die Lichtmaschine auch eine ausreichende Ladespannung liefert ( ca.13,8 Volt). Das muss gemessen werden. (Voltmeter)Wenn der Regler(Gleichrichter) ausgetauscht wurde, die Batterie definitv OK ist, kann auch die Masseverbindung von der Batterie zum Motor/Rahmen nicht in Ordnung sein. Das solltest Du auf jeden Fall mal checken.

auch neue Batterien können defekt sein!!! Also wenn die Lima genügend Strom bringt und ein neuer Regler eingebaut wurde, liegt es sicherlich an der "neuen" Batterie. gruß hj-austria

Hallo, wollte mich kurz melden und euch berichten, dass meine Firbelade wieder anspringt. Die Batterie hab ich voll laden lassen, eingebaut und gemessen und die Lima bringt 13,6 Volt. Und... sie springt wieder an. Es war wohl der Gleichrichter. jetzt läuft sie wieder- Gott sei Dank. Vielen Dank für Eure Ratschläge. Wünsch Euch noch ne unfallfreie Restsaison :-)

Danke fürs "feed back"

0

Warten, bis Aufstartprozess fertig ist?

Wenn ich den Zündschlüssel auf ON drehe, geht wie bei allen FI bikes die Benzinpumpe an, das Cockpit führt den Funktionstest durch und im Auspuff knistersts herum. Muss ich eigentlich warten mit dem Starten, bis die Prozedur fertig ist (das rote Licht ausgeht?) Hab mal gehört, dass man irgendwas kaputt macht, wenn man auf on dreht und gleich den starter drückt...

...zur Frage

Probleme beim starten nach Batterieeinbau

Hallo,

ich habe heute in meine Yamaha YZF 125-R eine neue Batterie eingebaut die laut Hersteller und Verkäufer zu 80% geladen ist. Nun hab ich sie jetzt eingebaut und wollte meine YZF 125-R starten, jedoch tut sich nichts. Keine Anzeige leuchtet auf noch ein Geräusch ist zu hören.

Kann es sein das die Sicherung kaput ist und wie kann ich das überprüfen?

...zur Frage

Honda springt nach einiger Standzeit schlecht an. Was tun?

Die Honda CB 450 S meiner Schwester springt nach einiger Zeit in der Garage schlecht an. Batterie und Kerzen sind neu, trotzdem orgelt man ewig. Ist da was kaputt?

...zur Frage

Spannungsregler/Gleichrichter sowie die drei Lima-Kabel werden sehr heiß!?

Guten Morgen!!

Wie vielleicht einige von euch noch wissen, habe ich bei meinem C1 die Batterie Pole vertauscht und somit einige Kabel beschädigt!!

Nun bin ich so weit, dass alle beschädigten Kabel ausgetauscht bzw. isoliert wurden... deshalb habe ich gestern einen neuen Versuch gewagt und den Motor gestartet: Super, läuft!! Jedoch viel mir auf, dass (nach etwa 2 Minuten Laufzeit) der Gleichrichter/Spannungsregler sowie die drei (gelben) Kabel die zur Lima gehen sehr heiß wurden also hab ich den Motor schnell wieder aus gemacht!! Die anderen 4 Kabel bzw. 5 Kabel wurden garnicht heiß/warm: zwei vom Bat.+Pol und zwei zur Masse sowie ein sehr viel dünneres Kabel, dass bei einem der Gelben Kabel zwischen geschaltet wird, auf dem weg zwischen Spannungsregler/Gleichrichter und der Lima! Zur "genauen" Temperatur kann ich nichts sagen, jedoch wurde der Gleichrichter/Spannungsregler so heiß, dass man ihn gerade nicht mehr dauerhaft anfassen konnte, die drei gelben Kabel wurden "nur" sehr warm (wenn euch das was hilft)!!

  1. Wie heiß kann so ein Gleichrichter/Spannungsregler werden??
  2. Die 3 Lima-Kabel dürfen sicher nicht so heiß werden, an was kann das gelegen haben?!?
  3. Ich habe für alle Kabel neue Steckeverbindungen verbaut mit einem wesentlich dünnerem Querschnitt, das werde ich wieder ändern, aber liegt hier eventuell das Problem, falls ja, wieso wurden dann die Kabel vom Bat.+Pol und die Masse Kabel nicht warm?
  4. Welche Aufgabe hat das dünne Kabel, das in eines der drei Lima-Kabel führt??
  5. Haben alle drei gelben Kabel die selbe Aufgabe, oder könnte es sein, dass ich da Fehler gemacht habe, als ich die Stecker dran gemacht habe und das Problem daher rührt??

Auf dem Bereich der Fahrzeugelektronik bin ich sehr "unversiert", was würdet ihr mir raten??

Danke schon mal im voraus!!

Gruß Gixxer

...zur Frage

Kreidler Streed 125 DD Springt nicht an jemand eine idee warum ?

Guten Tag, Meine Freundin hat eine Kreidler Streed 125 DD die ich wieder nach einen Jahr zum laufen bringen sollte.

Habe spritt raufgekippt und versucht sie per E-Strater anzulassen erfolglos! Ich habe den vergaser bereits geputzt

Der Funke zur Zündkerze kommt nicht beim anlassen? ab und zu ging sie kurz an und lief so 3-5 sekunden wenn ich gas geben wollte ging sie aus!

Jemand eine idee ? Danke schon mal im vorraus :)

...zur Frage

Jocker beim Motorrad

Wie lange muss ich den Jocker nach dem Starten drin lassen? Gleich nach dem Starten wieder raus, 100m fahren, 1km fahren?

...zur Frage

Was möchtest Du wissen?