Hallo zusammen, ich habe ein Problem mit meiner 2006 Hayabusa. Sie wird im Stand manchmal heiß und der Lüfter springt nur sporadisch an?

2 Antworten

Moin, moin !

Die üblichen Verdächtigen wurden bei dir ja anscheinend schon in Augenschein genommen, bzw. auch getauscht.

Der Lüfter wird in der Regel direkt über das Thermostat angesteuert, da dein Thermostat bereits gewechselt wurde und der Lüfter nur sporadisch anspringt, würde ich deren Verbindung prüfen. Stecker auf richtigen Kontakt, Kabel auf Bruch..

  • Wasserpumpe auf Funktion prüfen
  • Kühlsystem abdrücken
  • Prüfen ob sich eventuelle Fremdkörper wie Putzlappen, Papiertücher im Kreislauf befinden.. Ja ich meine es ernst.

Ich hatte eine Maschine mit ähnlichen Symptomen bei mir in der Stube gehabt.

Dort hat ein Spezi bei Wartungsarbeiten vergessen seine Papierstopfen am Kühlkreislauf wieder zu entfernen. Kühlerschlauch aufgesteckt, befüllt und dann fing der Spaß an. Die Fetzen setzten nach und nach Bohrung dicht..

  • Von der richtigen Füllmenge und Entlüftung gehe ich aus

Moin , erstmal danke für die ausführliche Antwort. Ich habe sie gestern wieder zum Händler gebracht und ich habe ihm auch darauf hingewiesen daß es auch eine Verstopfung sein könnte. Als ich sie dort gekauft habe , hatte ich bereits darauf hingewiesen das das Kunststoff vom Ausgleichsbehälter Cappuccinofarbe hatte und ich vermutete das die Kopfdichtung einen Weg hat. Laut deren Aussage wurde eine co 2 Test gemacht. Ich befürchte dennoch das die Dichtung, wie ich am Anfang schon bemerkt habe, durch ist. Ich warte mal ab, wann sie sich bei mir melden. Danke nochmal für die Tipps. Viele Grüße Holger

0
@Hayabusa69

Die co2 Tests, sofern mit Reaktionsflüssigkeit durchgeführt, sind eigentlich recht zuverlässig. ( Bei korrekter Ausführung )

Die braune Verfärbung kann vom Rost kommen, als Folge falscher Befüllung des Kühlsystems. Fahren mit Leitungswasser, Fehlen von Frostschutzmittel.

Ist kein Einzelfall..

Hast du dir selber mal die Flüssigkeit angeschaut ?

Kühlflüssigkeit verändert seine Farbgebung wenig bis garnicht.

Defekte ZKD hin oder her, diese erklärt nicht das sporadische Zuschalten des Lüfters. Bei Defekt würde der Lüfter eher konstant durch laufen..

Was bedeutet für dich sehr warm ? Um welche Temperaturen dreht es sich ?

Wie verhält sich die Temperatur während der Fahrt, sprich wenn Fahrtwind dazu kommt ? Landstraße.. Läuft der Lüfter, sofern er läuft, auch dann mit ?

" Sie fängt nach 2min an zu kochen" - 2min nach dem Kaltstart, oder nach 2min Stand während oder nach Fahrbetrieb ?

Ist schon wirklich ein Armutszeugnis der Werkstatt, eigentlich sind sämtliche Dinge schnell geprüft. Welche weitere möglichen Ursachen wurden denn bereits ausgeschlossen ?

So oder so, bleib am Ball. Garantie hast du ja zum Glück.

1
@RoadRacer

Moin, also die Kühlflüssigkeit hat ihre normale Farbe. Sehr heiß bedeutet das die rote Lampe angeht wenn ich sie richtig warm gefahren habe und dann längere Zeit stehe oder etliche rotphasen an der Ampel erwische. Der Lüfter springt dann nicht an und der Ausgleichsbehälter ist voll bis oben hin. Sie steht jetzt auch schon eine Woche in der Werkstatt und d bis jetzt habe ich keine Rückmeldung erhalten. Ich hoffe die bekommen das hin, ist ja kein Hexenwerk 😊. Wenn ich sie im kalten Zustand im Stand laufen lasse bis sie Betriebstemperatur hat , läuft der Lüfter ganz normal an, der Fehler tritt nur einer Ausfahrt auf. Viele Grüße Holger

0
@Hayabusa69

Während der Fahrt ist die Temperatur konstant kurz unter dem Mittelstrich.

0
@Hayabusa69

Hört sich dann eigentlich alles relativ normal an, bis auf das Ausbleiben des Lüfters bei Standzeiten. Dass sich der Flüssigkeitsstand im Ausgleichsbehälter verändert bei heißem Motor ist normal, dafür ist dieser da. Dein Motor wird im Stadtbetrieb schnell Heiß bei ausbleibenden Fahrtwind, ebenfalls ganz normal. Wasser Temperaturen über 100 grad sind nichts besonderes.

Allerdings sollte ab einer gewissen Temperatur dein Lüfter zuschalten.

Muss mich jetzt noch mal korregieren, hab an das eine gedacht, das andere geschrieben. Bei dir wird der Lüfter natürlich übers Steuergerät angesprochen, welches Mithilfe des "Temperaturgebers" arbeitet und nicht dem Thermostat. Eventuelle liegt dort ein defekt vor.

Dein Thermostat öffnet lediglich mechanisch deinen Kreislauf.

Ansonsten ist aus der Ferne schlecht zu helfen.

Mach Meldung wenn die Busa aus der Werkstatt kommt.

0
@RoadRacer

Moin, also heute hat sich mein Händler gemeldet. Sie haben den kompletten Kühlkreislauf gespült und einen Schlauch neu verlegt. Einen wirklichen Fehler haben sie leider nicht gefunden, heute kommt noch eine Testfahrt auch mit Autobahnfahrt. Falls es dann immer noch auftritt schließt der Händler auch einen gerissenen Zylinderkopf nicht aus. Sie haben mit Suzuki Rücksprache gehalten und viele möglichen Fehlerquellen abgearbeitet. Morgen früh weiß ich mehr, dann sag ich nochmal bescheid. Danke nochmal!

0
@Hayabusa69

Sofern bei der Spühlung nichts zum Vorschein kam, wird sich wohl auch nicht viel getan haben. War denn ein Schlauch geknickt ?

Wenn die Symptome weiter bestehen, lass den Kopf abdrücken, dann weißt du bescheid.

Bleib auf jeden Fall am Ball, hast ja Garantie.

0
@RoadRacer

Nein der Schlauch war irgendwie oberhalb des Wasseranschluss verlegt, hat der Mechaniker gesagt. Ich warte mal morgen ab wenn die mich anrufen, mein Optimismus hält sich in Grenzen 😉. Falls das morgen nicht OK ist denke ich können sie sie zurücknehmen 🙄. Ich sage dir morgen bescheid. Gruß Holger

0
@RoadRacer

Moin, so, der Fehler ist immer noch da. Morgen wollen sie nochmal den Lüfterschalter wechseln und wenn es dann immer noch nicht behoben ist, nehmen sie sie ganz zurück. Beste Grüße

0
@Hayabusa69

War eigentlich auch nicht anders zu erwarten. Falls es an diesem gelegen haben soll, kannst dich ja noch mal melden!

Ansonsten such dir wo anders ne schöne Busa.. werden ja langsam auch wieder günstiger, Saison geht (leider) dem Ende entgegen.

Gruß

0
@RoadRacer

Moin, also bis High ist sie immer noch gegangen auf der Skala, allerdings hat sie nicht mehr gekocht. Sie haben sie absolut fair zurückgekommen und ich habe mir jetzt dort eine fz 1 gekauft. Gruß Holger

1

Danke für die Antwort, leider löst das nicht mein Problem, da alle aufgeführten Sachen schon von dem Händler ausgeführt wurden. VG Holger

0
@Hayabusa69

Wurde der Kühlkreislauf schon durchgespühlt ? Vielleicht ist der irgendwo verstopft ?

1
@19ht47

Hallo, dass werde ich morgen dem Händler nochmal vorschlagen, danke. Gruß Holger

0

Was möchtest Du wissen?