Wer kann mir helfen meine Hayabusa wird im Stand heiß?

2 Antworten

Wenn der Thermostat in Ordnung ist, der Lüfter anspringt (bei wieviel Grad?), und der Motor trotzdem "heiß" wird, dann kann der Wärmeaustausch nicht funktionieren. Wann wurde zuletzt die Kühlflüssigkeit erneuert und der Kühlkreislauf vernünftig gespült?

Kühlflüssigkeit wurde ausgetauscht ob dies jedoch richtig gespült worden ist kann ich nicht genau sagen aber Danke für den Hinweis werde bei meinem Händler nochmal nachfragen

Gruß

1

Wie heiß wird sie denn? Meine Yamaha wird im Stand auch warm, geht von 80 Grad auf ca 100-110 bevor der Lüfter anspringt. Das ist aber normal so. Und wenn der Lüfter an ist, wird deine dann weiterhin heißer? Warst du bei einer Suzuki-Werkstatt?

habe die Maschine seit 8 Jahren vor ca. einem Jahr ging das mit der Termperatur los sie wird heiß bis zu 110 Grad bei Stand und langsamer Fahrt Stau od. Stadt Lüfter schaltet sich ein.

war bei zwei verschiedenen Suzuki Werkstätten und dies 5 x

Gurß

0
@Hayabusa59

Ich kenne mich mit dem Kühlsystem der Hayabusa nicht aus, da ich keine habe, aber bei meiner MT07 ist das so:

Es gibt 2 Kühlkreisläufe, einen kleinen und einen großen. Bei kaltem Motor wird nur der kleine geöffnet, solange bis das Kühlwasser Betriebstemperatur erreicht. Das hat den Sinn, dass sich der Motor schneller aufwärmt. Wenn der kleine Kreislauf warm ist, wird der große zugeschaltet, was den Zweck hat die Temperatur langfristig um die 80 grad zu halten. Falls das bei dir auch so ist, könnte es sein dass dein Thermostat kaputt ist, welches dafür verantwortlich ist den großen Kühlkreislauf zuzuschalten. Entweder das, oder es ist irgendwo etwas verstopft. Warst du in einer „seriösen“ Werkstatt?

0

Kupplung am Motorrad kaputt, was tun?

Moinsen,

Ich stell mich ma vor, ich heiße Alex und bin 16 Jahre alt habe A1 und fahre, privat fahre eine Duke 125 von KTM (um die geht heute aber nicht), außerdem bin ich gerade dran eine Zündapp KS 50 zu restaurieren.

ich hab aber mit ihr ein kleines Problemchen... :(

Ich bin vorhin mit der Zündapp ganz "legal, ohne Kennzeichen" aufem Koppel-weg gefahren(Fahren keine Autos)...

Ich war im 3. Gang, ich wollte dann runter schalten in den 2. und ich habe ein starkes "ruckeln" bemerkt troz Kupplung gehabt (Auf dem Schalt Hebel).

Außerdem jedes mal wenn ich runterschalte Heult der Motor extrem laut rum, ich halte mich aber an die Geschwindigkeit Runterschalt vorschriften aus dem Heft..

Trz weiter mit der Geschichte:

Ich habe in den 2. Gang trotzdem geschaltet da es nur leicht war, und ich das schon öfters hatte auf der Zündi..

Als ich im 2. war, hab ich ein extremes knirschen Gehört und die Karre hat extrem gegeruckelt.

Also hab ich Kupplung gezogen, ausgemacht und Gebremst (Hinterrad)

Als ich bei 15KMH war, spürte ich im Bowdenzug kein Zug mehr, also ich konnte dran ziehen wie ich wollte, war kein Widerstand, als ich stand, hab ich runter geguckt und den "Arm" von der Kupplung also da wo der Bowdenzug drin steckt, konnte ich auch ohne Probleme bewegen.

Als ich dann mit Hilfe meines Freunden das Fahrzeug nach hause gebracht habe, hab ich versucht den Motor an zu machen und in den 1. Gang zu gehen(Stand aufem Bock), ging ohne Probleme aber die Kupplung trente nicht mehr, man hat nichts gespürt kein Schleif punkt nichts, einfach ein Bowdenzug, und der Zug ist heile, da hat kein Probleme, da sich auch die Kupplung nach vorne und hinten schieben lässt(Der Arm wo der Zug eingehängt ist).

Hattet ihr auch mal so ein Problem, bzw könnt ihr mir helfen, in eine Werkstadt will ich auf keinen Fall, wird nur unnötig teuer, nur wenn es wirklich schlimm ist, würde ich dahin.

Bin für jede Antwort dankbar.

...zur Frage

Was möchtest Du wissen?