E-Starter drücken, neue Maschine geht an, loslassen und Maschine geht aus?

5 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Triumph hat ja nun stolz über den neuen Motor berichtet, und seine 'Multipoint sequential electronic fuel injection with SAI'.
Natürlich sollte der Kaltstart da sofort und automatisch funktionieren - ansonsten wahrscheinlich Sensor, Stecker o.ä. defekt.
In der Werkstatt kann man wahrscheinlich auch direkt den Fehler elektronisch auslesen, wie bei PKW schon lange Standard. Das dauert nur 1 Minute, dann kannste erstmal weiter fahren, bis das Ersatzteil bestellt ist o.ä.



Ich gehe mal davon aus, die neue Street Twin hat eine Startautomatik. Lies in der Bedienungsanleitung nach wie die "zu bedienen" ist". Bei einigen muss man vor dem Starten kurz am Gas drehen, aber dann loslassen, andere darf man nicht anfassen (Sensor), bei anderen gibt man etwas Gas beim Starten, dann muss sie aber von alleine laufen.

Hast Du einen Choke den Du ziehen musst, ziehst Du ihn vielleicht nicht ganz raus. Bei einigen ist die "Startstellung" mitziemlich starken Ziehen verbunden (wie bei mir an der Trude).

Falls Du mit der Bedienungsanleitung nicht klar kommst, fahre unverzüglich zum Händler zurück. Auch eine "Fehlbedienung" ist nicht blamabel.  Schlimmer ist es einen möglichen Fehler nicht zu beachten. Schließlich ist der Händler dazu da einem es zu erklären. Stellt er sich "mürrisch" an, frage ihn ob er noch mehrere Motorräder in der Zukunft verkaufen möchte. Schlechter Kundendienst spricht sich schnell herum, besonders bei Bikern.

Es sind schon einige Händler deswegen verschwunden (besonders in Berlin, da es Konkurrenz gibt). Mein Händler (ehm. einer der größten
Suzuki-Motorrad-Händler) ist deswegen auch Pleite gegangen. Überhöhte Preise bei der Inspektion, Reparatur und dann noch unseriöse Beratung. Gruß Bonny

Ich werde alt (grins). Habe spät geschaltet.

Herzlichen Glückwunsch zum neuen Motorrad und immer "oben" bleiben. Gruß Bonny

1
@Bonny2

Ja, danke! Ich bin auch sehr stolz darauf! Nur... wenn schon keine T120 und  Speichen etc... die Griffe und Sitzbank sollten braun sein, leider war der Sitz beschädigt, sodass er direkt zurück ging. Daher noch der schwarze Sitz! 

Wobei die Form der Sitzbank von der Bonneville T120 eine schönere Form hat... aber wurscht. Bei schwarz/braun muss ich einfach immer an das lecker Lakritzkonfekt denken, daher musste diese Kombi her!

2

Kenne den Nachfolger meiner Maschine nicht. Habe eine Triumph Bonneville Newchurch und wenn ich die Maschine starte geht sie auch gleich aus. Aber meine hat einen 2 stufigen Joke, oder wie man das nennt. Ziehe ich den Joke eine Stufe raus, dann dreht die Maschine gleich höher und geht nicht mehr  aus. Ich lasse die ersten 1.000 Meter den Joke gezogen und rücke ihn dann erst zu der Ausgangsposition zurück. Dann geht mir die Maschine auch nicht mehr aus. Hat Deine Maschine etwa auch einen Joke-Stift an der Seite, den man rausziehen kann? ...ach ja, willkommen im Club und herzlichen Glückwunsch zu Deinem Motorrad. Gute Wahl. Stell mal ein Foto ein. Meine sieht aus wie in meinem Profil. 

Nö, einen Choke hat meine wohl nicht - laut Händler. Der Händler (Weissensee) war sehr nett. Ich werde ihn morgen nochmal anmailen oder anrufen. Aber guter Tipp von Bonny2 - ich werde mir mal die Bedienungsanleitung angucken (normalerweise gucke ich in sowas nicht rein, sondern lege immer gleich los - jedenfalls meistens *pfeif*). 

Meine alte XBR hatte das, aber das war nur der Benzinhahn, den man umlegen musste. Äh, wenn ich mich richtig erinnere. Und den habe ich nur im Winter benutzt. Aber bei der Modellreihe habe ich damals gehört, war der E-Starter zwar da, ging aber nie! Also musste ich kicken. Und nicht nur ich... Jetzt hat man den Luxus und dann sowas ;-)

Nee, bin schon sehr zufrieden!

1
@tuckerndeBiene

Herzlichen Glückwunsch zum neuen Moped und eine wunderschöne, unfallfreie Saison.

Mit gleich lostuckern, könnten wir direkt "verwandt" sein. Ich lese die Bedienungsanleitung auch erst, wenn ich sie brauche

1

Hohes Motorrad (Enduro, Scrambler?) mit E-Starter und geringem Gewicht?

Hallo,

ich habe mir vor Kurzem einen Kreuzbandriss zugezogen und werde demnächst operiert. Kickstarter ist diese Saison also verboten...  : S

Jetzt suche ich eine Enduro oder Scrambler (möglichst hoch, da ich 190cm groß bin) und auf alle Fälle mit E-Starter.

Ein geringes Gewicht wäre auch sehr von Vorteil (ca. 150kg?) für mich.

ABS wäre nett, aber kein Muss.


Fällt jemandem da ein passendes Modell ein?


VG

Toby

...zur Frage

hallo habe goldwing gl 1200 beim starten mit frisch geladener batt springt sie normal an wieder aus neu starte dann quält sich der anlasser und schafts nicht ?

also habe batt geladen runter eingebaut knapp 14 volt starte alles easy lasse sie was laufen wieder aus und siehe da die bat geht in knie bis unter 10 volt dazu kommt noch das es im kühlmittel ausgleichs behälter blubbert und der anlasser sich quält da ich das starter relais ausgebaut habe und es nun über brücke ist das das erste teil was ich wechsel aber das wird die start schwierigkeiten nicht lösen hat einer eine idee was da alles mir den spass verdirbt. im vorraus mal danke gruß k.d.m.

...zur Frage

Warten, bis Aufstartprozess fertig ist?

Wenn ich den Zündschlüssel auf ON drehe, geht wie bei allen FI bikes die Benzinpumpe an, das Cockpit führt den Funktionstest durch und im Auspuff knistersts herum. Muss ich eigentlich warten mit dem Starten, bis die Prozedur fertig ist (das rote Licht ausgeht?) Hab mal gehört, dass man irgendwas kaputt macht, wenn man auf on dreht und gleich den starter drückt...

...zur Frage

Ducati Monster 600 - Anlasser kaputt?

Hallo! Ich habe eine Ducati Monster 600, Bj 95. Als ich heute den Ölwechsel machen wollte, sprang sie erst nicht gleich an und dann regierte sie überhaupt nicht mehr auf das Drücken auf dem E-Starter. Batterie ist es glaub ich nicht (wird grade vorsichtshalber nochmal geladen), weil Licht geht. Habe dann vor dem Anlasser 12V gemessen. Müsste das Problem dann also am Anlasser direkt liegen, oder? Beim Ausbauen ist mir aber nichts aufgefallen. Was könnte daran kaputt sein und wie sieht man das? Liebe Grüße, Penny

...zur Frage

wer kennt sich mit elektronik aus?

Hallo, Habe mir ein vs 800 gekauft . Der vorbesitzer hatte ein stecker angebracht falls man mal überbrücken sollte ich habe über die schteker versucht die maschine mal zu überbrücken weil da noch kein batterie drauf ist. ich habe es direckt an mein autobatterie angeschlossen aber ist nicht angesprungen dann habe ich gedacht das die dünnen kabeln vieleicht nicht stark genug sind und habe es mit normalen überbrückungskabeln den pulskabel an pulkabel der Maschine und den minus an den hintere radschraube angeschlossen zündung eingeschaltet hat auch alles funktionoiert die lichter blinker hupe aber als ich auf den startknopf gedrückt habe hat es einmal geklachst und dan hat sich nicht s mehr getan und jetzt wen der schlüsel auf parken steht und mann macht da licht aus geht es an die blinker spinnt falls die mal an geht die zündung geht manschmal an und wen man licht anschaltet wieder aus und klachst zwischen durch und wen man auf den starter knopf drückt tut sich immer noch gar nichts ich habe die Sicherungen im schicherungs kasten geprüft alle ok und den unterbrecher leitet auch den strum weiter gibt es den evtl. noch andere sicherungen? zb hauptsicherung oder so was DANKE
TONI

...zur Frage

:S Startfehler und danach geht es wieder YAMAHA YZF R 125 :S

Hallo Leute, ich habe ein großes Problem mit meinem 125-er yamha yzf r125. Zum 4. mal will das Motorrad nicht starten, also ich habe E-Starter gedrückt gehalten und dann hört man nur, dass die Maschine nicht starten will (Laute: ddddddrddddeddedddedd) und der Drehzalbereich geht auf die 0 zurück und die Maschine gibt auf. Das passiert, wenn ich nach einer Tour (nicht länger als 30 min.) fahre und die Maschine Ausschalte und zb, die Maschine für 5 min verlassen muss. Bei den ersten drei Male musste ich ca. ne Stunde warten, bis die Maschine anging bzw der Motor arbeitet. Bei dem vierten Mal (heute war es schön warm, um die 28 Grad; Duisburg) habe ich länger als 4. Stunden gewartet bis die Maschine endlich anfängt zur Arbeiten aber ohne Erfolg. Danach habe ich die Maschine abschleppen lassen und es in die Tiefgarage gelegt und nach ca. 2 Stunden ging die Maschine wieder an und alles war in Ordnung!!!

Warum ist das so?? Ist das ein negativer Punkt?? oder nicht normal??? Ich habe versucht klar zu definieren, welche probleme ich mit der Maschine habe, bei Fragen biite fragen und ich bedanke mich bei euch im VORRAUS :D

...zur Frage

Was möchtest Du wissen?