Benzinhahn gereinigt, neue Zündkerzen, neues Öl --> Fehlzündungen!! Was jetzt?

3 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Durch die Menge an Möglichkeiten bei Diagnosen, die aufgrund der verschiedenen Begleiterscheinungen bei Dir bzw. bei Deiner Maschine infrage kommen, beginnt ein grosses Rätselraten. Vieles kann die Ursache sein. Folgendes: Möglich, dass noch Reste vom Sprit aus dem Vergaser verbrannt werden (müssen), könnte u.U. damit zusammenhängen. Der Wärmewert von Kerzen: jeder Motor verdichtet anders. Du weisst, dass bei der Verbrennung des drehenden Motors Wärme entsteht. Kerzen garantieren einen optimalen Temperaturbereich von ...bis. Nimmt man falsche Zündkerzen, kann das den Motor schrotten. Kann schon sein, dass ein No-name-Produkt qualitativ nicht mit ner NGK-Erstausrichterqualität mitkommt. Kann es mal vorkommen. Du bist auf der sicheren Seite, wenn Du an dem Punkt nicht sparst, denk ich mal. Viel Glück! Gruss jan ;-)

31

Nachsatz: Kerzenbild? Wie sehen die Kerzen aus, wenn Du sie rausgeschraubt hast? Sind sie nass, weiss bzw. haben sie weiss Beläge? Sind sie einseitig verfärbt, evtl. schwarz? Sagt alles was aus: ist eine Zustandsbeschreibung der Kerze. Je nachdem ist die Kerze (z.B. wenn Motor abgesoffen evtl. feucht und muss vor Neustart trocken sein --> vorsichtig mit Küchenkrepp trocknen...darf halt nix Fusselndes sein!...kannst auch mit sonstigem vorsichtig trocknen oder an heizung legen (aber nicht auf die Heizung)...oder nimm nen Fön. Beläge vorsichtig entfernen falls vorhanden...besten mit nem feinen Bürstchen oder so. Elektrodenabstände messen wie "der alte" und "Bonny2" Dir raten. Wenn Du keinen Drehmoment-Key hast (hab auch noch keinen....bald anschaffen, ist bei Schrauberei wichtig!), dann nimm wie bisher die Ratsche...auch okay, wenn Du es vorsichtig machst, Gixxer. Naja, und der Wärmewert wie beschrieben. Hm, normalerweise sollten die Kerzen von Beru genausogut sein wie Bosch oder NGK. Solange NGK-Wertangaben drauf sind auf der Kerze, dürfte es kein Problem geben. Steckst halt nicht drin, okay? Ciao jj

0
31
@Jayjay12

@GIXXER750W: Grad heimgekommen, Comments gelesen, auch von 19ht47 & turboklaus und Deine eigenen inkl. der Rückfrage an turbo wg. Rep. in Werkstatt od. Selberschrauben. PS: Hört sich in Zwi.-zeit für mich so an, als wäre dein Grundproblem fast behoben, da die 750-er Suzi jetzt beim Warmlaufen ohne Fehlzündungen läuft --> siehe chevybernies comment. Finde gut, dass du den längst fälligen Ölwechsel selbst gemacht hast....obwohl du noch keine Schraubererfahrung hast ;-) ...weiter so! Schadet nicht, zu der Werkstatt zu gehen. Schrauber fragen, was der meint. Vielleicht macht der n'Kompressionsbild...gut zu wissen, wie die Verdichtung im Motor (Zündung & Kompression) ist. Kann sein, dass Vergaser ausgebaut u. gereinigt werden muss...entscheidet er dann. Wenn ja, tauscht er zugleich die Vergaserdich-tungen u. reinigt die Düsen & (Schwimmer-)Kammern samt allem 'Drum & Dran'...gg. Am Besten schaust Du ihm über die Schulter...wenn noch nie gemacht, lernst Du dabei sehr viel ;-) . Der Schrauber wird im Anschluss die Zündung neu einstellen und den Vergaser synchronisieren....spätestens dann müsste alles wieder "on Top" sein....evtl. ist es das aber auch schon jetzt? Frag den Fachmann...bist in dem Fall auf der sicheren Seite. Gute Fahrt & allzeit genug Asphalt unter'm Moped! LzG jayjay

0
15

So, ich hab nochmal gesucht und gefunden!!.. es Sind Zündkerzen von NGK "Typ" CR9E.. wie die Orginalen!!

Ich lass den Motor jetzt mal kalt werden und start ihn dan neu, vielleicht sind die Fehlzündungen jetzt dauerhaft weg!!... weil jetzt (im warmen zustand) haben die Fehlzündungen aufgehört!!

0
15
@GIXXER750W

Ja... ich hab den Motor dan wieder und wieder gestartet (ich hab dabei immer einige stunden dazwischen gewartet das der motor kalt wird) und jetzt sind die fehlzündungen weg!! Gott sei Dank!!! =)

Vielen Dank an euch alle!!! =)

0
31
@GIXXER750W

Hauptsache, alles funktioniert wieder bei Deiner Suzi, GIXXER750W - gratuliere! - und vielen Dank für den Stern! Mit Gruss, jayjay ;-)

0

Hast du den Elektrodenabstand der passenden (!) Zündkerzen geprüft / eingestellt und die Kerzen mittels Drehmomentschlüssel festgezogen? Wenn nicht, dann könnte es die Ursache sein.

51

Fast gleichzeitig geschrieben. Du warst mal wieder etwas schneller. ;-) Gruß Bonny

0
15

oha... Wiebitte???? Sorry, ich nix verstehen!! Was meinst du mit Elektrodenabstand? ich weis nur das ich die richtigen Kerzen rein hab (CR9E).. Und Nein, ich hab die nich mit dem Drehmomentschlüssel fest gezogen.. ich hab die mit einer "kleinen" Ratsche handfest angezogen!!

0
41
@GIXXER750W

Den "Elektrodenabstand" einer Zündkerze kannst du im Handbuch finden, alternativ im Internet.

0

Überprüfe mal den Kontaktabstand bei den Kerzen. Notfalls mache den etwas enger. Sieh Dir mal das Kerzenbild an. Da musst Du aber die Maschine warm fahren. Nur im Stand laufen lassen bringt nicht viel. Beim betreiben mit „Schock“ läuft sie „fetter“, dass bringt eine falsche Beurteilung der Kerzenbilder. Das Du auf den richtigen Wärmewert bei den neuen Kerzen geachtet hast, davon gehe ich mal aus. Gruß Bonny

15

Kerzenbild?? Wärmewert?? =(

Also meine Alten kerzen waren von NGK-R und typ is CR9E... und jetzt hab ich "hersteller unbekannt" und hald wieder CR9E... macht das ein unterschied??

Ich lass sie nich mit Schock lange laufen, nur 20-30 Sekunden zum Starten, danach dreh ich den zurück!! Sie läuft dan mit normaler Standdrehzahl!

0
15
@chapp

Sie Stottert eig. garnich, nur die Fehlzündungen treten auf!!.. Aber ich glaub nich das die da schon da sind.. die Fehlzündungen treten eig. erst auf wenn ich den Schock wieder zurück stell!!... glaub ich zumindest!!

0

BMW F650 springt nicht an, macht keine Zündgeräusche?

Hallo! :)

Meine BMW F650 Bj. 94 springt wieder nicht an...

Sie macht überhaupt keine Explosionsgeräusche, ich höre einfach nur den Anlasser. Das geht dann so, bis die Batterie alle ist. Letztes Mal (vor 2 Wochen) als sie das gemacht hat, habe ich die Zündkerzen gewechselt, die in der Tat sehr schlimm aussahen und danach hatte es wunderbar wieder funktioniert.

Nun will sie wieder nicht anspringen, obwohl sie die neuen Zündkerzen hat.

Was mir an den Zündkerzen aufgefallen ist, ist das sie von unten mit Öl nass sind. Ist das normal? Denn Motoröl habe ich nach Messung wie in der Reparaturanleitung, also nach 1 Min laufen lassen, bei 1mm unter Min. Da kann es doch nicht zu viel sein. Jetzt vor dem Starten, da es nicht tut, ist das Öl schon über Max.

Ich freue mich über eure Meinungen!

...zur Frage

Startproblem beim Speedfight 2

Habe ein ärgerliches Problem

Roller einen Tag nicht gefahren 50mal kicken nach 2 Std Standzeit 20mal kicken bis er anspringt!

das Problem ist aufgetreten seidem der Benzinhahn defekt war!

Dann folgende Arbeiten durchgeführt: Benzinhahn erneuert Zündkerze neu,Zündfunke getestet-O.K. Vergaser kpl. gereinigt Luftfilter gereinigt Frisches Superbenzin

keine Besserung!!!

Die Batterie ist 1 Jahr alt wurde über Winter mit einem Ladegerät geladen (Laden-Entladen) komischerweise bricht diese nach kurzen starten mit dem E-Starter zusammen. oder ist die Lichtmaschine hinüber?

aber wenn ich einen Spritzer Startpilot in das Vergaseransaugrohr spritze springt der Speedy beim ersten mal an und er läuft und läuft.

was soll euerer Meinung noch machen? kann doch nicht bei jedem Start den Startpilot benutzen

Danke im voraus

...zur Frage

Beta RR 125 LC Klackert nach Sturz?

Hey,

ich bin am Montag eine kleine Enduro Tour gefahren, hab einen Hillclimb nicht geschafft und meine Beta mehr oder weniger sanft wieder nach unten befördert. (Runtergezogen, was bei dem weichen Waldboden noch nie ein Problem dargestellt hat). Seit dem klackert meine Beta im Motoren Bereich und verursacht Fehlzündungen. Ich hab dann ca 20km später zur Sicherheit noch einmal öl gecheckt alles noch ok es ist noch genug Öl drin. Dann bin ich in einer Kiesgrube noch ein paar Hügel hoch gefahren, dort hab ich sie nochmal geschmissen. Danach war das Klackern wieder leiser und die Fehlzündungen waren auch fast weg. Wisst ihr woran das liegen könnte? Ich finde das meine Beta noch immer etwas komisch läuft (von den Geräuschen her). Da einer meiner Freunde bei seiner Beta nach 3000 km einen Motorenschaden hatte, möchte ich auf Nummer sicher gehen und lieber mal nachfragen.

...zur Frage

Was möchtest Du wissen?