Batterie überbrückt, geht aus wenn schwarzes Kabel entfernt wird

1 Antwort

Wenn das so ist,reicht die Leistung der Lima nicht aus um das Moped am laufen zu halten.Warum ist die Batterie überhaubt leer,zu lange gestanden?An Deiner Stelle würde ich die Batterie erst einmal voll aufladen,sollte sie dann wieder schnell leer sein,ist entweder die Lima,der Regler oder die Batterie über den Jordan.

Danke,wahrscheinlich habe ich die Parkposition eingestellt und Maschine wochenlang nicht benutzt. Batterie ist erst ein Jahr alt, werde Sie wohl wirklich erstmal total aufladen lassen.

0
@Gerlinde12

Du kannst das Moped über Fremstartung erst einmal etwas warm laufen lassen und dann erst das Überbrückungskabel entfernen,vieleicht bleibt der Motor dann an.

0
@Kaheiro

Deine erster Tipp war sicher schon richtig. Bei vielen Mopeds (allen?) reicht die Leistung der Lima im Standgas (!) nicht mal aus, um die Motorsteuerung + Zündung zu versorgen. Bei meiner ist das beispielsweise so und nicht nur bei meiner.

0

Roller springt nicht an. Öl leer?

Hey. Gestern wollte mein Roller selbst mit Kickstarter nicht anspringen.

Mir ist auch aufgefallen, dass nur beim Gas geben die Ölkontrollleuchte an geht.

Könnte es am fehlenden Öl liegen oder ist definitiv die Batterie platt? Kann man die auch mit ner Autobatterie überbrücken?

...zur Frage

Batterie aufladen - geht es auch ohne Ladegerät?

Servus, meine XVS-650 DragStar Classic Bauj. 1998 steht seit ca. November letzten Jahres in einer Garage, sozusagen im Winterschlaf und jetzt wollte ich sie wieder rausholen und hab sie fit gemacht und geputzt. Leider springt sie nicht an. Eigentlich ist sie die ganzen Jahre immer nach dem Winter sofort wieder angesprungen, nur jetzt nicht. Dummerweise habe ich mein Batterieladegerät an meinen Bruder verliehen und ohne Mopped komme ich nicht zu Ihm, um es abzuholen und er hat leider keine Zeit es mir vorbei zu bringen.

Jetzt zu meiner Frage: Wäre es nicht auch möglich die Karre anzuschieben, wie bei einem Auto, und dann einfach eine längere Strecke damit zu fahren, um die Batterie wieder aufzuladen, also via Lichtmaschine oder ist eher nicht zu empfehlen?

Schon mal vieln Dank für Eure Tipps.

...zur Frage

Spannungsabfall

In welcher höhe kann man einen Spannungsabfall von der Batterie bis zum Cockpit, bei eingeschaltetem Abblendlichtbirne, noch tolerieren . Und -an welchen Stellen kann Spannung verloren gehen wenn man davon aus geht das die Kabel ok sind . b.z.w.-kann es sein das ein Kabel im laufe seinens Lebens den innenwiederstand erhöht .

DANKE

...zur Frage

wer kennt sich mit elektronik aus?

Hallo, Habe mir ein vs 800 gekauft . Der vorbesitzer hatte ein stecker angebracht falls man mal überbrücken sollte ich habe über die schteker versucht die maschine mal zu überbrücken weil da noch kein batterie drauf ist. ich habe es direckt an mein autobatterie angeschlossen aber ist nicht angesprungen dann habe ich gedacht das die dünnen kabeln vieleicht nicht stark genug sind und habe es mit normalen überbrückungskabeln den pulskabel an pulkabel der Maschine und den minus an den hintere radschraube angeschlossen zündung eingeschaltet hat auch alles funktionoiert die lichter blinker hupe aber als ich auf den startknopf gedrückt habe hat es einmal geklachst und dan hat sich nicht s mehr getan und jetzt wen der schlüsel auf parken steht und mann macht da licht aus geht es an die blinker spinnt falls die mal an geht die zündung geht manschmal an und wen man licht anschaltet wieder aus und klachst zwischen durch und wen man auf den starter knopf drückt tut sich immer noch gar nichts ich habe die Sicherungen im schicherungs kasten geprüft alle ok und den unterbrecher leitet auch den strum weiter gibt es den evtl. noch andere sicherungen? zb hauptsicherung oder so was DANKE
TONI

...zur Frage

Motorrad springt nicht an, Batterie?

Guten Tag,

ich habe folgendes Problem.

Mein Motorrad (suzuki dr 800 big) springt nicht mehr an.

Ich wollte im Oktober 2017 mein Motorrad in die Garage fahren um es dort für den Winter unterzustellen.

Da ging es schon los. Es wurde seit 2 Monaten nicht gefahren und ist somit nicht angesprungen (Licht funktionierte aber noch). Anrollen funktionierte auch nicht.

Nachdem ich es in die Garage geschoben habe, habe ich die Batterie ausgebaut und sie geladen. Vorgestern (07.03.2018) dann habe ich die Batterie noch einen ganzen Tag aufgeladen und wollte ne runde fahren.

Als die Batterie eingebaut war ging wieder nur das Licht an. Beim Versuch zu starten gab es nur ein leisen klick. Der Motor blieb aber aus.

Ein Kabel (denke mal es könnte für die Griffheizung sein?!) ist nicht an der Batterieangeschlossen. Könnte es vielleicht daran liegen?

...zur Frage

Was möchtest Du wissen?