Motorrad tot?

2 Antworten

Servus

https://www.bauhaus.info/messgeraete/profi-depot-spannungspruefer-p-800/p/22182708 Der kann mehr, als man denkt

Starterrelais Prüfen ob die beiden Dünnen Drähte Spannung führen. Leerlauf rein und mit einem Gabelschlüssel beide dicke Kabel überbrücken, der Starter müsste laufen. So dürft ihr euch durch prüfen.

Für den Tank gibt es ein Harz, entrosten und dann Harz einfüllen. In den Benzinschlauch einen Filter einbauen.

Grüßle

Schaut euch erstmal die Sicherungen an.

Prüft auf Korrosion/ richtigen Sitz der Stecker etc.

1

Ich glaub es war die hauptsichherung die etwas draußen war jetzt sieht man am Tacho wenigstens licht. Beim überbrücken ist sie trotzdem nicht angesprungen . Dann haben wir in den Tank geschaut und viel Rost und Öl gefunden.

0
9
@Hornet600

Tank entrosten, Filter erneuern, Vergaser reinigen etc..

Da habt ihr ein Projekt ;)

Nicht mehr versuchen zu starten !

0
1
@RoadRacer

Warum denn nicht mehr versuchen zu starten ?

0
24
@Hornet600

Weil ihr sonst den Dreck in den Brennraum vom Motor befördert

1

2-Takter qualmt sehr stark?

Guten Abend, meine Honda CRM 125 (2-Takt) qualmt im oberen Drehzahlbereich, wenn die Auslasssteuerung offen ist (ab ca 6.500 UpM), sehr stark (auch wenn sie warm gefahren ist). Die Zündkerze habe ich heute überprüft, sie ist wie sie sein soll. Das Motorrad stand 3 Jahre lang doch seitdem habe ich schon 3.000 KM gemacht. Woran könnte es liegen?

...zur Frage

Yamaha FZ6N geht nicht mehr an

Halli Hallo,

Wollte letzte Woche Mittwoch trotz der Kälte mal wieder ne Runde mit meiner 05er FZ6-N drehen, doch die Freude lies schnell nach, als ich feststellen musste dass die Kiste auf einmal nicht mehr anspringen will... sobald ich die Zündung drehe ist noch alles total in Ordnung, sobald ich aber dann starten will, macht die Kiste den Eindruck als lege sie im sterben... :(

Das erste was ich gemacht habe war zu prüfen ob die Batterie evtl. leer sein könnte (was merkwürdig wäre, denn 4 Tage zuvor sprang sie noch ohne Probleme an und Parkstellung etc. kann ich ausschließen). Nach der Messung die sich auf knapp 11,6V belief, konnte ich dies also entgültig ausschließen.

Also vom Auto aus überbrückt und zack alles ging wieder wie vorher. Doch als ich dann 2 Tage später nochmal fahren wollte, das gleiche Problem wie vorher.

Hier mal ein Video wie das ganze derzeitig ausschaut:

https://www.youtube.com/watch?v=9nzDhTsPaQc

Weiß echt nicht was ich jetzt noch versuchen könnte und jedes mal vorher überbrücken ist ja auch nicht das wahre... ist die Batterie also kaputt?

Wäre für jede Antwort sehr dankbar =)

Gruß Koifo

...zur Frage

Virago XV 535 - Elektrik-Problem

Hallo,

habe eine Virago 535 bekommen, die aber leider nicht anspringen will. Sie stand einige Monate, ist BJ 1994 mit 23.300 km!

Folgendes wurde bereits unternommen:

  • neue Batterie eingebaut
  • Sicherungen gecheckt - alles o.k.
  • Anlasser und Anlasserrelais durch Überbrückung geprüft - funktioniert!
  • Seitenständerschalter ausgebaut, dort kommt kein Strom an!
  • Zündschalter checken: noch nicht ausgebaut, da schwer zugänglich! Muss ich wirklich erst den Auspuff ausbauen, um den Zündschalter ausbauen und checken zu können?
  • wo liegt eigentlich der Leerlaufschalter?

hat jemand eine gute Idee, was es sonst sein könnte????

gibt es einen Bastler im Raum München, der Spaß daran hat, sie gegen Bezahlung zum Laufen zu bringen?

...zur Frage

KTM 640 LC4 nach sieben Jahren Standzeit starten?

Hallo liebe Leute!

Ich habe von einem Bekannten ein Angebot für eine 640er LC4 SM bekommen, 2001er Baujahr, und ein echtes Schnäppchen, da nur 7000 km.

Nun stand diese allerdings jahrelang unbewegt, allerdings in der Garage, aber doch 7 Jahre (wenn nicht sogar etwas mehr).

E-Starter wird wohl nicht funzen, so viel ist mir klar, aber da ich die alte 620er auch ankicken konnte, sollte das bei ihrer jüngeren Schwester auch kein Problem sein. Gibt es nun etwas, das man vor dem Start beachten sollte? Kann der alte Sprit beim Starten ein Problem werden?

Die Sache mit dem Sprit ist allerdings nicht meine große Befürchtung, viel mehr liest man in den Weiten des Internets Schauermärchen über festkorrodierte Kolben, Getriebe, die über dem Ölstand verrostet sind, usw. usw... kann einem schon Angst machen.

Wäre super, wenn jemand mit ähnlichen Begebenheiten schon Erfahrungen gemacht hat (optimalerweise natürlich mit einer LC4) und mir diese mitteilen könnte!

Danke! :)

Greetz, Flo.

...zur Frage

Wie weit geht der Verkaufswert runter, wenn nicht fahrbereit durch lange Standzeit?

Ich möchte ein Motorrad (privat) verkaufen, welches ca. 14 Monate stand. Zündung geht nicht mehr an, Batterie tot.

Mir fehlen die technischen Möglichkeiten, das selbst zu beheben, daher meine Frage: Wie stark drückt sowas den Wert? Kann ich überhaupt noch einen angemessenen Preis verlangen? Oder kann ich die Maschine quasi "abschreiben"?

Es handelt sich um eine Honda CBF 600 SA (PC 43, Bj. 09) mit 14.000 km.

Das Motorrad ist immer gut gelaufen, hat aber durch Umfallen ein paar Kratzer. Ansonsten war der technische Zustand (vor 14 Monaten) einwandfrei. TÜV ist zudem im Juli 2017 abgelaufen.

Was meint ihr? Einfach gucken wieviel ich dafür von einem Händler kriegen kann, der die Maschine auch abholen kann?

Oder doch versuchen, erst selber Arbeit reinzustecken? Das wollte ich eigentlich vermeiden, weil ich auch keinen Schutzbrief oder ADAC habe... aber wenn ich sonst zu viel an Wert verlieren würde, würde ich nochmal drüber nachdenken.

...zur Frage

CBR600F Einspritzer EZ2004 Startprobleme?

Mein Motorrad wird sehr selten bewegt. Ich wollte letzte Woche fahren und sehe da die Überraschung.

Folgende Arbeiten habe ich durchgeführt :

Neue Zündkerzen, frischen Super Plus reingekippt (alten Benzin komplett entleert ). Batterie ist in Ordnung 12,6V, beim starten geht die nicht unter 10V. Luftfilter Gehäuse gereinigt, Benzindruckregler kontrolliert (linken Schlauch abgezogen und ist dicht). Wenn die Karre anspringt dann qualmt es aus den Auspuff weiss bis bläulich und es tropft leicht (Verbindung Krümmer/Auspuff ). Im Standgas geht die aus. Ich vermute das die Maschine zuviel Kraftstoff bekommt, da die Kerzen sind nach Startversuchen nass sind.

Mein Verdacht hatte sich gestern Abend bestätigt: Im Zylinder Nr.2 stand Sprit.

Motoröl habe ich abgelassen statt 3,3L war da 3,7L. Sprich 0,4L Benzin haben sich irgendwie bis ins Ölwanne durchgeflossen.

Was könnte an der Einspritzanlage defekt sein ? Hätte jemand eine Idee?

...zur Frage

Was möchtest Du wissen?