'14 Guzzi V7 stirbt während der Fahrt plötzlich

6 Antworten

Hallo Alex

Stell das Teil deinem Händler auf dem Hof und versuche eine plausible Erklärung zu bekommen.

Besser ist es rechtzeitig eine Meldung zu bekommen, auch wenn sie falsch sein sollte. Gut, jede Falschmeldung macht ein System unglaubwürdiger, aber allemal besser, als das Ergebnis direkt zu begutachten.

Grüßle

So, war beim Händler. Der Kennwert für die Drosselklappe dürfte sich verstellt haben (wie passiert sowas?!); Bock angesteckt, resettet, richtigen Wert bestimmt und eingestellt und läuft wieder!

Tja, da wird das Motorsteuergerät irgend wann ne Unterspannung gehabt haben, vom vielen Starten, und da die Geräte lernfähig sind, hat es einen falschen Wert errechnet, und den abgelegt.

Oder der normal gespeicherte Wert ist durch die Unterspannung gelöscht worden. Das weiß man bei den italienischen Programmierungen nie.  Die ersten Einspritzer hatten allesamt eine falsche Programmierung, und lagen bei 7 Volumen % CO2 im Abgas, da mussten tausende Guzzis nachprogrammiert werden.

Obs besser geworden ist, kannst Du in einem Modellfourum erlesen.....

1

Es gibt bei den neueren Guzzis mehrere mögliche Fehlerquellen, und ohne entsprechende Diagnosegeräte wird man leider nicht weiter kommen.

Bei den besser ausgestatteten Guzzis wird das als Klartext sogar im Display angezeigt, aber da gehört die V7 leider nicht dazu...... 

Wenn man sich das selber antuen will, dann besorgst Du dir den Diagnoseadapter, und eine Freie Software, die gibt es für schmales Geld, dann kannst Du dir in Zukunft selber helfen. 

Sehr oft gibt es Probleme mit dem Öldruckschalter am Motor, das ist die günstigste Fehlerquelle. Belese Dich mal im Modellforum, dann kannst Du die möglichen Fehler eingrenzen. Oder aber mach den Gang zur gut ausgestatteten  Werkstatt.


Trotzdem viel Erfolg bei der Entstörung!

Hab jetzt gerade erst die 14` vor Deiner Überschrift realisiert.......

Ich würd die Maschine abholen lassen, soll sich der Italienerhändler mit dem Bockmist aus Bella Italia rum ärgern......

4

KTM Duke 125 geht während der Fahrt aus?

Hey, meine duke geht sehr oft während der Fahrt aus. Allerdings hab ich keine Ahnung warum. Meistens ist das nur gewesen wenn sie warm ist, Jetzt immer. Sie geht im 1. und 2. Gang bisschen ruckelnder vorwärts, im 3. bei hohen drehzahlen hat man dann den Leistungsverlust spürbar gemerkt.

Werkstatt hat die Duke ausgelesen, Lambdasonde ist ok und sonst auch keine Fehler. Die andere Werkstatt sagte das die Duke mechanisch völlig ok ist. Allerdings habe ich gemerkt das der ZündkerzeStecker nicht richtig drauf war, dieses war aber nicht das Problem.

Meine folgenden Ideen sind jetzt: -ZK Wechsel -Luffi reinigen -Ich habe gelesen das der Benzinschlauch einen Knick haben könnte -Dichtungen im Zylinder

Sie verliert laut Werkstatt bisschen öl aus dem Zylinder und sie braucht teils wahnsinnig viel öl

Habt ihr irgendeine idee oder Erfahrungen?

...zur Frage

Meine Honda CBR 125 schaltet zufällig manchmal runter, was könnte das Problem sein?

Hallo, Ich habe seit ein paar Wochen ein Problem mit meiner Honda CBR 125 (2015, ca. 3500 km). Während der Fahrt geht manchmal einfach ein niedriger Gang als der gewählte rein (nicht beim Schalten). Ich habe meinen Fuß während dessen nicht auf dem Schalthebel,, sonder auf der Fußraste, weshalb es auch nicht aus Versehen geschaltet sein kann :P Kann mir jemand hier sagen, was das Problem sein könnte und wie schlimm das ist?

Grüße. DerHalbling

...zur Frage

XL 600 R

Hi,

nun läuft meinen Maschine wieder ( Gemischschraube war weg) nun habe ich noch ein kleines Problem: Sie springt gut an...nur wenn ich den Gasgriff konstant auf einer Stellung lasse schwankt die Drehzahl während der Fahrt immer so um die 150 Touren rauf und runter, auch muss ich das Standgas auf 1800 stellen sonst geht sie aus wenn sie warm ist. Wäre schön wenn mir jemand helfen könnte, Danke

...zur Frage

Vollcross geht bei hochschalten aus?

Hallo, letztes Jahr bin ich mit meiner Cenkoo (China ding) im Wald gefahren, auf einmal ging sie aus während der Fahrt.

Dann wollte ich sie wieder anmachen was auch ging nach 10 mal kicken. Als ich den 1 Gang rein gemacht habe ging sie aus.

Heute habe ich das erste mal seit September sie wieder angefasst.

Der Vergaser wurde gereinigt Zündkerze überprüft und gereinigt.

Nun habe ich sie heute wieder anbekommen jedoch ist sie ständig ausgegangen.nachdem die vergasernadel eingestellt wurde war sie ein wenig länger an. Ist dann aber wieder ausgegangen.

Heute konnte ich den 1. Gang wieder einlegen, als ich gefahren bin konnte ich bis in den 3 von 4 gängen schalten.

Jedoch hatte sie bei genügend Drehzahlen Probleme in dem Gang ist ausgegangen.

Und sobald man Gas wegnimmt geht sie wieder aus.

Die AbgasWolke ist sehe dick und bläulich, Geruch ist auch nicht angenehm.

Es handelt sich um einen 4 Takt Motor.

Woran kann es liegen das sie nicht will. Könnte es ein Motorschaden sein ?

...zur Frage

Was möchtest Du wissen?