Yamaha XV 535 Virago Bj.90 Schnelle Batterieentladung. Was kann es sein ?

3 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Nach Deinen Beschreibungen (Kommentare) schließe ich einen defekten Regler aus. Alles deutet auf einen „Kriechstrom“ hin. Das ist eigentlich der schwerste Fall bei der Fehlersuche im elektronischen Teil eines KFZ. Unkoordinierte Suche kann zwar auch manchmal zum Erfolg führen, kann aber oft „hoffnungslos“ werden. Gehe mit System ran:

  1. Batterie abklemmen, alle Sicherungen raus. Ein Amperemeter zwischen Batterie und Kabel schalten. Plus des Amperemeters an Batteriepol, minus des Amperemeters am Kabel. Ein Multimeter (hast Du wahrscheinlich) hat meist auch einen Amperebereich. Erst den größten Bereich wählen, dann runterschalten.

  2. Hauptsicherung rein. Der Amperemeter sollte keine Veränderung anzeigen (wäre OK).

  3. Nun eine Sicherung nach der Anderen einstecken. Bei der Sicherung bei der sich der Amperewert ändert, ist der Fehler zu suchen.

  4. Vermutlich liegt der Fehler im Bereich der Kabel für die Beleuchtung, Blinker und Hupe. Falls ja, alle Leuchtmittel rausnehmen. Dann wieder einzeln nacheinander einstecken. Das ist oft der Fall.

Alle Prüfungen solltest Du nacheinander durchführen. Dabei zuerst das Motorrad still stehen lassen, dann kräftig bewegen (Lenkereinschlag, Kippen, auf dem Motorrad aufsitzen und kräftig „hüpfen“). Das alles machst Du erst mit ausgeschalteter Zündung, dann mit eingeschalteter Zündung. Keinesfalls starten! ---- Ich weis, einige werden jetzt bemerken, dass bei ausgeschalteter Zündung auch kein Strom zu den Blinkern fließen sollte. Mach es trotzdem, vertraue mir. Ich weis was ich Dir rate. Das aber jetzt zu erklären würde zu weit führen und bringt Dich bei der Fehlersuche auch nicht weiter. Die soll ja schnell und effizient sein.

So habe ich bisher alle Fehler auf Grund von Kriechströmen lokalisieren und beheben können. Sollte es keinen Erfolg haben, melde Dich neu. Gruß und viel Erfolg, Bonny

Top Beschreibung von Bonny ! Genau so mach ich es auch immer.

2

Danke für die Schritt für Schritt-Anleitung. Werde dir berichten, wo der Fehler lag. Komme aber erst am Wochenende dazu. Gruß Pille P.S. Falls ich nicht fündig werde, komme ich mal nach Berlin.

0
@Pille0959

Danke für den Stern. Viel Erfolg. Habe nichts dagegen. Nur im Moment nicht. Ich muss demnächst ins Krankenhaus. Mein Motor macht schlapp. Brauche eine neue "Benzinumleitung". Aus welcher Ecke kommst Du? Gruß Bonny

0

Jetzt mal ganz doof der Fehler muss ja vor dem Hauptschalter sein und kann also nicht Kriechströme der Lampen usw... betreffen da sich die Maschiene ja im Stand (geh mal dafon aus das die Maschiene ohne zündung abgestellt wird) entläd und soweit mir bekannt wird der lampenstromkreis erst mit dem Hauptschalter dazugeschalten das einzigste was vor dem Hauptschalter noch dran hängt ist der Regler also kanns ja nur der Regler oder der Kabelbaum vor dem Hauptschalter sein.

Oder sehe ich da was Falsch dann Bitte berichtigen.

In der Theorie liegst Du schon richtig. Wie ich oben beschrieben habe, weis ich meist genau was ich rate. ---- Ok, hier nur mal ein kleiner Auszug meiner Erfahrungen aus dem Bereich Kfz-Elektrik: Bei einige Motorräder geht auch bei ausgeschalteter Zündung das Licht, oft Standlicht. Auch das die Blinker funktionieren (bei Warnblinkanlage sowieso), sowie das die Hupe und das Bremslicht funktioniert habe ich schon bei meinen Reparaturen an vielen Motorrädern/Autos bemerkt.

Viele haben sich Steckdosen (zum Laden beim Überwintern) angebaut. Stromversorgungskabel zum Navi, ein Radio oder sogar für ein CB-Funkgerät habe ich erlebt. Alarmanlagen sind auch oft "verbaut". Sogar "Fernstarter" habe ich schon erlebt. Viele dieser Anbauten sind aber leider "stümperhafte" Anbauten, ohne Sicherung, dafür mit Klingeldraht. Die Kfz-Elektrik ist meine Stärke und da kommen viele zu mir, wenn Probleme auftauchen.

Nebenbei: Deine RD250 ist ein "Superteil"!!! So ein Motorrad war mein erstes (offizielle) "großes" Motorrad. Es war meine erste große Liebe (äh, beim Motorrad). Dann kamen einige andere Motorräder, die haben aber nie den Stellenwert meiner damaligen RD250 erreichten. Die einzige Ausnahme ist meine jetzige Chopper mit viiiieellllen Umbauten, die oft "Unikate" sind.

Falls Du mit der RD zum Mf-Treffen kommst, schließe die seeehhhrr gut an. Kann passieren, dass ich da eines Nachts drauf sitze und von "alten Zeiten" träume. Keine Angst, die kommt Dir nicht abhanden. Die steht dann neben meiner und die beiden "Superbikes" verteidige ich mit meinem Leben. Gruß aus Berlin, Bonny

3
@Bonny2

Sobald sie wieder fitt ist werd ich die nächsten 2 Jahre nicht viel anderes fahren :), okay stimmt hast recht Lüfter funktionieren auch ohne Zündung ;) Bin ja noch im Lernprozess, da hab ich keine change gegen so alte Hasen ;)

0

Danke, ich tippe eher auf den Kabelbaum. Werde alles durchmessen.

0

Wie siehts bei längeren fahrten aus ist da die Entladung auch bemerkbar oder nur bei längeren Standzeiten?

Wenn bei längerer Standzeit dann alles auf Kriechströme prüfen, also alles mal gegen Masse durchpiepen.

Wie hoch ist die Ladespannung? Mal den Ladestrom gemessen?

1
@Rd250

Ladestrom wurde in der Werkstatt gemessen. Soll ok sein.

0

Bei längeren Fahrten habe ich keine Probleme. Nur wenn das Moped 14 Tage steht, ist die Batterie runter.

0
@Pille0959

Spricht für Kriechströme such mal nach irgen welchen verletzungen der Leitungen/ der Kabelbaums also durchgescheuerte Stellen.

Einfach mal Messgerät nehmen falls vorhanden und mal alles durchpiepen, vorallem alles VOR dem Hauptschalter und bei ausgeschaltenem Hauptschalter.

2
@Rd250

Unter dem hinteren Kotflügel bin ich schon fündig geworden. Da war die Leitung zu den Blinkleuchten durchgescheuert. Habe ich aber schon repariert. Werde weiter suchen. Danke.

0

Was möchtest Du wissen?