Yamaha xv 535 bj 88 hat keinen zündfunken?

...komplette Frage anzeigen

2 Antworten

Wenn das tauschen der Zünspulen bzw. Kabel trotzdem nur den hinteren Zylinder " zünden " lässt, dann kann man erkennen, dass die Spulen und Kabel in Ordnung sind und der Fehler vermutlich im Bereich des vorderen Zylinders liegt. Wahrscheinlich ist die Zündkerze kaputt fällt mir da als erstes ein oder eventuell ein Masseproblem. Viel was anderes kann es ja nicht sein, möglich wäre noch ein Fehler im Zündschloss oder ein Unterbruch eines Kabels zur Zündspule des vorderen Zylinders.


Zündkerze habe ich erneuert und die Kabel soweit geprüfte eigentlich in ordnung 

Wenn ich die hintere zündspule abstecken merkt mann das der vordere zylinder nur manchmal kurz einmal zündet aber springt nicht los

Wenn ich die zündspule vom hinteren zylinder an den vorderen anstecken hab ich vollen zündfunken 


triplewolf 25.04.2017, 22:38

Na dann ist das  ja einfach, die vordere Zündspule ist kaputt. Einfach eine neue besorgen und einbauen.

2
Bonny2 26.04.2017, 10:18
@deralte

Mammmmmaaaaahhh, ich will nicht nach Amerika. --- Sei ruhig Kind, schwimm weiter. :-)

2
Bonny2 26.04.2017, 10:26

Du hast doch in Deiner gehobenen Intelligenz den Fehler eigenständig gefunden. Das können hier nicht viele. Meine Gratulation und Anerkennung. ---

Aber warum eigentlich die Frage wenn Du die richtige Antwort gleich mit lieferst? Vielleicht als „versteckter“ Tipp für die vielen unbeholfenen Fragesteller hier? Dann Danke. Hoffentlich versteht die „junge Generation“ Deine Antwort. ;-) Gruß Bonny


3
19ht47 26.04.2017, 17:59
@Bonny2

Wenn beide Zündspulen getauscht wurden, hilft nur noch eine Zurückverfolgung, ob bei beiden Zündspulen auch Strom ankommt.

0
Domi46 26.04.2017, 20:56
@19ht47

Dann muss ich da wohl mal schauen

Aber was ich nicht verstehe das manchmal beide zylineer funktionieren

0

Was möchtest Du wissen?