Yamaha brint keine drehzahlen und keine Leistung -- zum verzweifeln

3 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Hm, also hilfreicher wäre die richtige Bezeichnung, nämlich Yamaha RD 125 DX gewesen, aber da mir die Historie der 125er Serie seit dem AS1 Modell bekannt ist, wusste ich zumindest sofort, das du schon eine Membrangeteuerte 125 Yam mit Luftgekühltem Motor meintest.

Tja, das kann so vieles sein, wenn das Zweitakterle nicht rund läuft. Die größten Probleme gab es immer mit der Kontaktzündung, und wenn die in die Jahre gekommen ist, dann sollte man die Kontakte und die Kondensatoren tauschen, ggf die verschlissenen und ausgenudelten Unterbrechernocken mit wechseln. wenn die Fliehkraftsteuerung ausgeschlagen ist, dann diese natürlich auch. Einen Sauberen Vergaser setze ich einfach mal voraus, und das der Benzinhahn den Sprit aus dem Tank in genügender Menge zum Vergaser leitet ebenfalls. Wenn Du diese Dinge alle abgearbeitet hast, dann läuft die RD wieder :-) Ich hatte den Urahn von dieser schönen Maschine, die AS3, mit schlitzgesteuertem Motor, ich weiß nicht vwie viele Kolben ich mit Loch hatte, aber es waren einige ......

Also, Insidertip, Motor nie zu mager einstellen :-)

Viel Glück bei der Fehlersuche

46

Klasse Antwort.

0

Vielleicht passt es. Ich hatte mal eine RD250 mit einem 350´er Kopf. Nach einer "kleinen Wettfahrt", waren plötzlich fast die gleichen Symptome aufgetreten. Fazit: Loch im Kolben gebrannt. Das "Muster" habe ich noch bis heute aufgehoben. Teste mal Kompression, oder stecke einen Stab ins Kerzenloch. Gruß Bonny

21

ahoi bonny, mach doch mal ein Bild davon :)

0
51
@Glooksnackh

Mache ich. Versprochen. Ich habe auch noch einen Kolben (ohne Loch) von einem Doppeldecker-Bus aus Berlin. Ich hatte mal vor aus dem kleinen 250ccm und dem großen ein "Kunstwerk" zu bauen. Beide liegen irgendwo auf dem Hängeboden. Wenn ich die finde, stelle ich mal ein Bild hier ein. Gruß Bonny

0

Hallo Bahia93

Das liest sich jetzt nicht gut.Hast Du schon mal die Kompression geprüft? Eventuell zieht sie falsche Luft. Hat sie eine Membransteuerung? Wie sehen die Kerzen aus? Es kann ein Kolbenring gebrochen sein. An der Zündung hast Du nicht geschraubt? Zuviel Öl? Du kannst, wenn alles andere passt, das Öl auch im Tank mischen, darf halt die Getrenntschmierung nicht aktiv sein, aber Öl denke ich eher nicht.

Gruß Nachbrenner

3

wie kann ich die Kompression prüfen? :S ja hat membrane die kerzen sind schön braun... naja...sie könnten noch etwas dünkler sein. An der Zündung habe ich nichts gemacht.

0
31
@Bahia93

Es gibt Messgeräte, die die Kompression prüfen. Dazu schraubst du die Zündkerze raus, den Messpinöppel rein und ziehst die andere Zündkerze. Dann einmal Motor vom Starter andrehen lassen, und gucken wie hoch der Druck im Zylinder steigt. Tut er das nicht im erwünschten Bereich, gibt es eine Undichtigkeit im Zylinder.

0

(2 Takt) Öl aus Auspuff?

Hey Leute,

´habe schon seit längerem ein Problem bei meiner 2 Takter. Sie verliert jede Menge schwarzes Öl aus dem Auspuff, also die Schwinge unterm Auspuff ist jedes mal nach einer Woche komplett zugekleistert mit dem schwarzen Öl. Außerdem qualmt sie wirklich sehr stark im Stand, beim untertourig fahren und gerade beim Vollgas geben sieht man hinter ihr fast gar nichts mehr außer blauen Rauch. Bei normaler Drehzahl ist die Rauchentwicklung nicht so stark. Die Zündkerze ist jedesmal Pechschwarz und verrußt. Habe sie einmal ein paar Meter ohne Luftfilter bewegt, danach war die Kerze Rehbraun. Die Gemischschraube habe ich auf Anschlag rein gedreht (maximal Mager) und die Standgasschraube ist auch komplett drinnen, nur so erreicht sie eine normale Standgasdrehzahl und geht nicht einfach aus. Dreh ich die Schrauben raus so geht sie nach ein paar Sekunden sofort aus. Außerdem fängt sie stark an zu stottern wenn ich im 1. und 2. Gang das Gas aufreiße. ich bin mir nicht sicher, ob es die Düsen sind, eine falsch eingestellte Ölpumpe oder doch der Simmerring auf der Getriebeseite, also, dass sie Getriebeöl verbrennt Bin wirklich über jede Antwort, die mir weiter hilft dankbar!

...zur Frage

SOS GSX-R 600 K8 startet gar nicht mehr!!!

Hallo zusammen.

Heute hat meine GSX-R ihren 10'000 KM abgefahren. Nach etwa 6 stunden Pause kann ich sie nicht mehr starten. Wenn ich die Zündung einschalte läuft der Selbsttest normal, die Pumpe entlüftet und es gibt keine Fehlermeldung. Wenn ich auf den Starter drücke, geht der Startermotor an und wenn ich anschliessend den Gasgriff aufdrehe startet der Motor aber er macht ein äusserst seltsames würgegeräusch. Die Drehzahl nadel schwankt stark rauf und runter... Und wenn ich loslasse stirbt der Motor wieder ab.

Was ich alles schon versucht/geprüft hab:

Benzin OK (Frisches 98er von heute), ÖL OK (voll), Keine Fehlermeldung, Neustart Elektronik, Batterie OK, Seitenständersensor (ständer rauf/runter getestet), wegfahrsperre getestet (alle schlüssel führen zum selben Fehler), nichts im Auspuff, Startversuch im ersten Gang, Kupplungssensor scheint auch ok, Wartungsintervall auch OK.

PS Es Qualmt aus dem Auspuff und ja ich habe KEIN Diesel eingefüllt.

Ich bin verzweifelt. Danke für die Hilfe. Dass mich meine GSX-R genau am Tag ihres 10'000sten KM im Stich lässt hätte ich nicht gedacht.

...zur Frage

Yamaha XT 125 X geht in Kurve/beim Lenken aus. Woran liegts?

Moin Leute,

Ich hab ein Problem mit meiner Yamaha XT 125X. Wenn ich das Motorrad im Standgas an lasse, dann ist alles in Ordnung, solange der Lenker links lenkt oder gerade ist. Sobald ich aber nach Rechts lenke, geht das Motorrad aus, bzw die Drehzahl fällt zunächst ab und geht dann aus. Wenn der Lenker aber voll rechts eingeschlagen ist und nicht bewegt wird, bleibt der Motor auch an.

Dazu kommt noch, dass, wenn ich anfahren will und minimal nach rechts lenke, der Motor dann kein Gas mehr annimmt und ruckelt (bremst), und ich den lenker dann erst wieder gerade machen muss, damit er wieder Gas annimmt und nicht aus geht. Dieses Problem ist aber nur beim langsamen fahren, beim schnellen Fahren tritt es nicht auf.

Ich habe vor kurzem erst den Luftfilter gereinigt, den Vergaser habe ich mir noch nicht angeschaut. Meiner Meinung nach könnte es eventuell auch mit den Kabeln zusammenhängen, die rechts von dem Lenker sind und unter Umständen beim Rechtslenken eingeklemmt werden?

Insgesamt ist das Motorrad immer schon schlecht angesprungen (wenn kalt, dann nur mit Choke) und im Stand ausgegangen, deshalb habe ich das Standgas schon etwas erhöhen müssen. Ebenfalls ist zu beobachten, dass der Motor im Stand ausgeht, wenn er von einer hohen Drehzahl abfällt, wenn man z.B. an einer Ampel bremsen und anhalten muss.

Vielleicht hatte jemand von euch schon mal ein ähnliches Problem? Vielen Dank für die Hilfe! Hymian

...zur Frage

Was möchtest Du wissen?