Honda Transalp BJ93 warm ohne Drehzahl?

1 Antwort

Motorrad säuft beim Anfahren ab/ stottert, jedoch ab 20-30 km/h keine Probleme mehr - was ist der Grund?

Hallo, Habe mir vor ein paar Wochen eine CBR 600 F PC31 Bj.95 zugelegt, die länger gestanden hat. Nachdem ich den Vergaser und Tank gereinigt habe, ist sie auch angesprungen. Das Problem jetzt ist nur, dass sobald ich im ersten Gang anfahren will, sie anfängt zu ruckeln und stottern und immer wieder absäuft. Schafft man es loszufahren, fängt sie ab ca. 20 km/h an, komplett normal und ruckelfrei zu laufen und zieht ohne Aussetzer durch. Auch wenn man mal in einem höheren Gang in tieferen Drehzahlen fährt. In dem Fall, dass das Motorrad absäuft beim Anfahren bekommt man sie nur wieder an, wenn man das Gas komplett durchdrückt und startet, dann geht sie wieder stotternd an. Auch ein Problem ist, dass wenn man im Leerlauf einfach mal Gas gibt, sie es oft nur schafft bis 4000 oder 6000 zu drehen und dort mit der Drehzahl stehen bleibt und auch so stottert.

Ich hoffe damit das Problem genug Beschrieben zu haben. Vielleicht sollte ich noch erwähnen, dass ich das Motorrad auf 48PS mit einer Gaszugdrossel gekürzt hab.

...zur Frage

Kann die Kupplung über den Winter ohne zu fahren kaputt gehen?

Habe eine Kawa er-5 twister und das Motorrad stand über den Winter in der Garage habe vor der letzten Saison nen Öl Wechsel gemacht 10w40 war vorher auch drin dieses Jahr wollte ich sie starten das ging problemlos sie läuft auch mehr ruhig also da ist alles top nur kann ich halt nur in den ersten und Leerlauf schalten und wen ich im ersten bin und die Kupplung kommen lasse geht dir aus bewegt sich aber nicht wen ich Dan versuche in hoher Drehzahl die Kupplung kommen zu lassen gibt wir minimal Gas also das geschränkt sich auf 10 cm rollen ca und Dan geht sie aus außer ich Kuppel wieder hat jemand zufällig Ahnung woran das liegen könnte ? P.s. Also im Internet meinen oft Leute das das Öl vllt zu dick flüssig sei oder geworden ist über den kalten Winter könnte es das vllt sein ? Hab sie noch nicht richtig warm laufen lassen da ich keine 2 Stunden Zeit hatte und nur ne kleine Runde fahren wollte Vorab schobmal danke für alle Beiträge und Hilfestellungen

...zur Frage

Yamaha XT 125 X geht in Kurve/beim Lenken aus. Woran liegts?

Moin Leute,

Ich hab ein Problem mit meiner Yamaha XT 125X. Wenn ich das Motorrad im Standgas an lasse, dann ist alles in Ordnung, solange der Lenker links lenkt oder gerade ist. Sobald ich aber nach Rechts lenke, geht das Motorrad aus, bzw die Drehzahl fällt zunächst ab und geht dann aus. Wenn der Lenker aber voll rechts eingeschlagen ist und nicht bewegt wird, bleibt der Motor auch an.

Dazu kommt noch, dass, wenn ich anfahren will und minimal nach rechts lenke, der Motor dann kein Gas mehr annimmt und ruckelt (bremst), und ich den lenker dann erst wieder gerade machen muss, damit er wieder Gas annimmt und nicht aus geht. Dieses Problem ist aber nur beim langsamen fahren, beim schnellen Fahren tritt es nicht auf.

Ich habe vor kurzem erst den Luftfilter gereinigt, den Vergaser habe ich mir noch nicht angeschaut. Meiner Meinung nach könnte es eventuell auch mit den Kabeln zusammenhängen, die rechts von dem Lenker sind und unter Umständen beim Rechtslenken eingeklemmt werden?

Insgesamt ist das Motorrad immer schon schlecht angesprungen (wenn kalt, dann nur mit Choke) und im Stand ausgegangen, deshalb habe ich das Standgas schon etwas erhöhen müssen. Ebenfalls ist zu beobachten, dass der Motor im Stand ausgeht, wenn er von einer hohen Drehzahl abfällt, wenn man z.B. an einer Ampel bremsen und anhalten muss.

Vielleicht hatte jemand von euch schon mal ein ähnliches Problem? Vielen Dank für die Hilfe! Hymian

...zur Frage

Suzuki Bandit GSF 1200 (GV75A) springt sehr schlecht an?

Ich bin etwas am verzweifeln. Und mit meinem Latein am Ende...

Ich habe eine Suzuki Bandit erworben welche 5 Jahre Standzeit hatte. Der Vergaser war komplett zugesetzt und verharzt, die Maschine lief nicht. Jetzt läuft sie einwandfrei wenn sie richtig warm ist, außer dass sie bei niedrigeren Drehzahlen in niedrigen Gängen etwas zuckelt und im Stand im Leerlauf was in der Nähe des Getriebes/Kupplung unregelmäßig schlägt/klappert. Zudem ist mir aufgefallen, dass die Gasannahme etwas verzögert ist was aber auch daran liegen kann, dass ich vorher eine Yamaha FZR600 gefahren bin welche durchaus aggressiver reagiert. Hier meine Auflistung von Maßnahmen und Reparaturen:

  • Vergaser ausgebaut, komplett zerlegt und Ultraschallgereinigt
  • Düsen, Nadeln und Dichtungen getauscht (KS-0557NR Reparatursatz)
  • Luftfilter getauscht
  • Zündkerzen getauscht (NGK JR9B) und mit Lehre auf 0,7 Elektrodenabstand gebracht
  • Sprit neu (Super plus von Esso)
  • Vergaser in Werkstatt einstellen lassen (Kerzen sind rehbraun)
  • Neues Öl 10W-40 JASO-MA
  • Leerlauf leicht erhöht (im warmen Zustand 1500 1/min)
  • Benzinhahndichtungen und Membran getauscht
  • Batterie getauscht und geladen (Hatte auch immer genug Saft, Anlasser dreht Kraftvoll)
  • Benzinleitung getauscht

Verdächtig ist noch meine Chokeeinstellung. Ich habe bis jetzt garnicht gezogen, voll gezogen, 1/3 gezogen und verstellen während anlassen probiert. Bis jetzt sprang sie eigentlich nur bei 0 Choke und etwa 5 Minuten orgeln (Zum Glück versteh ich mich mit meinen Nachbarn, die wollten aber auch schon ihre Kaffeetassen nach mir schmeißen...) endlich an. Das komische ist, dass sie immer zündet aber irgendwie dann doch nicht kann. Anhören tut sie sich in etwa so:

Anlasserknopf nininininininini-brr-ninini-brr-ninini-brr-ninini-brr-...

Bis sie sich irgendwann fängt und halbwegs läuft => warm wird. Gibt man etwas mehr Gas geht sie wieder aus. Sanft gefahren läuft sie dann nach etwa 100m ohne aus zu gehen und dann immer besser (was ja normal ist). Weiterer Verdächtiger ist noch der Hahn, da ich ihn nicht komplett gereinigt oder ultrageschallt habe, sah aber sauber aus ohne gröbere Ablagerungen soweit ich sehen konnte. Ausstehende Maßnahme sind noch der Wechsel zu Iridium-Kerzen, aber ich weiß nicht ob sich das lohnt und nutzt, wurde aber öfter in Foren erwähnt...

Warm springt sie sofort an (gelaufen und noch handwarmer Motor oder heißer) über Nacht oder nach einem 8h Arbeitstag nicht mehr.

Ich hoffe es fällt noch jemandem etwas ein..

...zur Frage

Was möchtest Du wissen?