Beim Gaswegmehmen meiner Virgo 535 knallt der Auspuff,

...komplette Frage anzeigen

6 Antworten

Ich habe null Ahnung, wie meine drei "Kollegen" darauf kommen, dass etwas mit der Zündung nicht stimmen könnte...denn wenn man sich etwas mit der Virago beschäftigt, erkennt man sofort, dass der Tausch der Vergaser-Membrane nichts für Grobmotoriker ist und dort ist der Fehler zu suchen! Also hat die Werkstatt, die die Vergaser überholt hat (warum eigentlich?) geschlampt.

Und warum du nicht gleich umkehrst, wenn du auf der ersten Fahrt den Fehler bemerkst, frage ich auch nicht, ebenso warum du noch zwei weitere Werkstätten deswegen angesteuert hast.

Denn auf solche Fragen erhält man hier kaum eine Antwort. Gute Nacht!

Na, ich kann hier mal ausnahmsweise der Antwort von deralte nur teilweise zustimmen, ausser, das Werkstättern heute wirklich zu viel schlampen. Jetzt aber erst mal einige "Nachfragen" :

Hat die Werkstatt nur den Vergaser überholt, und DU ihn dann selber eingebaut, oder wurde dieser dann im eingebauten Zustand noch synchronisiert? Wurden die Ansaugstutzen, die die üblichen Verdächtigen sind, auf Risse kontrolliert, und ist Dein Auspuff an den Verbindungsstellen dicht?

Grundsätzlich kann es zwar durch defekte in einer elektronischen Zündung zu Fehlzündungen kommen, nicht aber bei der CDI-Einheit der Virago 535, da diese vollelektronisch ist. Bei meiner alten TR1 gab es da zwar Probleme mit, aber die lagen an "Uralten Kondensatoren in der Analogtechnik! " was die 535 so nicht hat. Das irgend ein Fehler an den PickUp´s der CDI vorhanden ist, glaube ich eher nicht. Das Patschen, oder Knallen, war das auch, bevor die Vergaser bearbeitet wurden auch, oder war das der Grund Deiner Reparatur an den Vergasern?

Ich weiß, Fragen über Fragen, aber nur so kommt man zu einem Ergebnis.......

Wenn Du weiteren Lesestoff brauchst, dann lies dich im Viragoforum mal ein, da wird gerade auch das leidige Thema Vergaser und Virago 535 immer wieder abgehandelt.

http://www.viragoforum.de/ Viel Spaß bei lesen!

!. Ich habe den Vergaser nicht selbs eingebaut 2.Ob die Ansaugstutzen kontroliert wurden keine Ahnung 3.Die Knallerei war nicht vorher 4.Der Grund den Vergaser nachzusehen,war das die Virago wenn sie warm wurde kein Gas annahm und nur schwer in die gänge kam.Dabei wurde festgestellt das die Membrane defekt waren.Nach dieser Reperatur war das vorher erwähnt nicht behoben,dass habe ich auf meine Tour zur Pfalz bemerkt..Da ich kein Vertrauen zu denen hatte,habe ich die Werkstatt gewechselt.Ich habe dort das Lenklager machen lassen,und gsagt sie sollen mal den Vergaser nachsehen,dass haben sie wohl getan aber ohne Ergebnis.Das ist doch zum verrückt werden,man wird nur sein gutes Geld los sonst nichts.So und was jetzt ? MfG hans

0

Das dürfte meiner Meinung nach an der Einstellung der Zündung liegen, hättest wohl auch die Ventileinstellungen und Zündung mit überprüfen lassen sollen.

An meiner seeligen XV 750 SE Typ 5G5 (mit der TR1 der Urahn der V-Baureihe) war das immer so. Die Kiste hat halt geknallt. Mich hat es nicht gestört. Gut möglich, dass man das etwas besser mit den Anmerkungen von "deralte" in den Griff kriegt... ganz verschwinden tut das nach meiner Erfahrung (etwa 150.000 KM mit den XV-750 Motoren) aber nicht... vielleicht meldet sich ja noch Klaus, der mit der TR 1 ja allerbeste und auch aktuelle Erfahrungen hat ;-)

Ich hätte auch gesagt, Zündung oder Vergasereinstellung. -Schau mal, ob nicht der Auspuff irgendwo undicht ist. Ich hatte das schon bei Autos, daß wenn durch den undichten Auspuff beim Gaswegnehmen Luft angesaugt wird, dieser brabbelt, oder sogar einen Knall verursacht.

Je nach Stellung des Gasgriffs verändert sich ja der Zündzeitpunkt von früh auf spät und umgekehrt und da scheint bei Deinem Bike die Grundeinstellung nicht zu stimmen oder die Verstellung selbst funktioniert nur noch eingeschränkt oder gar nicht mehr.

Was möchtest Du wissen?