Frage von YamahaVmax, 105

Vmax Bj. 2002 springt manchmal nicht an.

Hallo, meine alte Vmax springt aktuell und zunehmend häufiger nicht mehr an mit folgenden Symptomen: 1. Ich drehe den Zündschlüssel auf ON und das Licht geht an und die Kontrolleuchten, z.B. für neutral leuchten. 2. Ich drücke Start und nichts bewegt sich und das Licht geht und bleibt aus. Die ganze Elektrik ist tot. 3. Auch nach Zündschlüssel auf OFF und dann wieder auf ON bleibt das Licht aus. 4. Etwas warten und meist mit eingelegtem Gang das ganze Motorrad bewegen. Dann erneut probieren und es geht. Klingt irgendwie nach Wackelkontakt oder defektem kabel, oder? Ich hab' nur keine Ahnung, wo ich mit der Suche beginnen kann und weil ich grad auf Tour bin kein Meßgerät dabei...

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von user5432, 103

Da solltest Du systematisch vor gehen, um nicht unnötig Teile zu tauschen.....

Mein Hauptverdächtiger wäre in dem Fall das Zündschloss, da alle Verbraucher, mit Ausnahme des Laststromkreises des Anlassers darüber geschaltet werden.


Punkt 1)  Prüfe, ob die Batterie vollends aufgeladen ist. Am besten mit Batteriesäureheber die einzelnen Zellen prüfen.

Punkt 2)  Prüfe anhand des Schaltplans, mit Hilfe von Brücken , die die Kontakte des Zündschlosses direkt überbrücken, ob es daran liegt

Punkt 3)  Kontrolliere, ob dein Kupplungs, oder Neutralschalter ne Macke hat.......

Punkt 4)  Schau, ob der Magnetschalter, wenn Du ihn betätigst, zuverlässig den Anlassstrom schaltet

Punkt 5) Prüfe den Anlasserstrom, nicht das dieser zu viel Strom zieht, und daher das Bordnetz zusammen bricht ?!?


 Viel Erfolg!

Antwort
von Nachbrenner, 77

Hallo Max

das Freilaufproblem hatte auch die XJR und der Freilauf wurde nicht kraftschlüssig. Wenn der sich verklemmt und der Motor springt an, zerlegt es den Anker des Anlassers nach allen Regeln der Kunst.

Messgeräte gibt es schon recht preiswert im Baumarkt.

Nun zum Akku. Am besten Du holst dir mal Starthilfe, funktioniert alles normal, ist dein Akku perdue. Dieses „Wackelkontaktproblem“ hatte mein Original Akku auch und viele XJRen. War wohl ein günstiger Einkauf seinerzeit.

Kannst Du die einzelnen Zellen öffnen um destilliertes Wasser nachzufüllen, schraube alle Stöpsel raus, starte, und eine defekte Zelle fängt zum gasen an. Oft ist das Elektrolyt grau.

Das Anlasser Relais schaltet nur den Anlasser Strom durch, sonst nichts. Das kann natürlich auch verklemmen und den Anlasser dauerhaft mit Strom versorgen.

Bleibt noch das Anlasser Sperrrelais. Dazu ziehst Du beim Verdacht ein dünnes Kabel vom Anlasser Relais ab.

Ich würde mit der Starthilfe beginnen.

Grüßle

Antwort
von chevybernie, 66

Ich habe auch eine vmax. Als erstes würde ich die einfachere Lösung probieren. Die Batterie prüfen, oder mit einer vollen noch mal zu starten versuchen. Geht es nicht, den Anlasser nach sehen. Ich habe schon öfter von defekten am Anlasserfreilauf bei den maxen gehört. Gott sei Dank noch nicht bei mir, aber da könnte auch was klemmen. Um alles aus zu schliessen auch den Seitenständerschalter, den Schalter am Kupplungshebel noch nach sehen. Manchmal sind es ja nur Kleinigkeiten. Bei meiner ist auch mal der Knopf vom Anlasserschalter irgendwie in der Hälfte hängen geblieben. Da war dann auch das Licht aus. Etwas Ölspray hat da geholfen. Wenn Du technisch begabt bist, kannst Du alles selber machen.


Kommentar von BMWRolf ,

sorry, aber Seitenständerschalter bei den geschilderten Auswirkungen kann nicht ursächlich sein. Der verursacht keinen Batteriekurzschluss.

Antwort
von YamahaVmax, 54

Vielen Dank für Eure Antworten. Das Startrelais unter der Sitzbank war hinüber und ich habe heute sogar in Mexico ohne Probleme ein Neues bekommen.

Kommentar von user5432 ,

Supi, Danke für die Rückmeldung, und für´s Sternchen :-)

Kommentar von user5432 ,

Was mich aber nun stutzig macht, das das Licht nach dem wieder einschalten der Zündung aus blieb ?!?  War da vielleicht wirklich nur ein Wackelkontakt im Anschlluß  der Batterie, oder dem Magnetschalter?!?

Antwort
von fuji415, 54

Dasa klingt ganz nach einem verklemmten Anlasser  der sich durch das Bewegen löst  . Denn beim Starrkopf drücken bricht die Batterie zusammen  . Und erholt sich nach ein paar Minuten das geht so lange gut bis entweder Batterie am Ende nichts mehr von sich gibt oder der Anlasser durchbrennt . weil er überlastet ist ( sieht Autodoktoren Golf  Automatik ) .Den Anlasser mal ausbauen und nachsehen ob der  sich verkeilt oder schief  drin ist . Und alle Schrauben anziehen wie vorgeschrieben .

Antwort
von chevybernie, 67

Hier bin ich nochmal. Mir ist eingefallen, dass ich letztes Jahr beim Tanken war und beim starten auch nur das Licht aus ging. Auch die Kontrollampen waren aus. Nach kurzem warten war alles wieder da. Mit kräftiger Hilfe konnten wir die max anschieben und ich konnte nach Hause fahren. - Die Batterie war hinüber und mittlerweile glaube ich, dass das auch bei Deiner die Hauptursache sein könnte. Wie gesagt, schau´da mal zuerst nach, oder schiebe sie an.

TiP: ist es die Batterie, gibt´s bei Pollin für etwa 80 Euro einen Akku mit 24 AH. Der passt genau und dreht den Motor richtig um.


Antwort
von BMWRolf, 53

Du hast ein Problem mit dem Anlasser. Anlasser samt Magnetschalter ausbauen und Defekt am Anlasser lokalisieren. Alle elektrischen Leitungen zum Anlasser ebenfalls kontrollieren.

ACHTUNG:

Vorher Batterie abklemmen! Nur Batterie-Minuskabel abklemmen reicht.


Kommentar von BMWRolf ,

Es kann sein, dass zwei Ursachen zusammentreffen, so könnte außerdem die Batterie (....Akku) am Ende sein.

Aber vorrangig klemmt entweder der Anlasser, oder er zieht zuviel Energie beim Starten aus der Batterie.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten