Schalt Probleme bei 125 Honda Rebell

2 Antworten

Hallo Floyd Habe den Ölwechsel mit Mineralischem Öl spezial für 4Takt gemacht-- Kupplung funktioniert--wollte Testfahrt machen, der erste Gang ging rein, konnte aber nicht weiter schalten und der Gang geht nicht mehr raus! Besteht die möglichkeit, dass während ich die Ölpumpe ausgebaut habe hat meine Tochter den Schalthebel bewegt bzw. geschaltet,kann das der Fehler sein und dadurch etwas verstellt wurde oder kann es sein das ich beim montieren des Kupplungsdeckel einen fehler gemacht habe????

lg

Moment. Du hast von einem Olwechsel mitsamt Filter geschrieben, aber nicht ,dass du das halbe Moped dabei auseinandergenommen hast. Dann solltest du schon verraten, warum du Innereien rausreißt und Deckel abschraubst...

0
@deralte

Ja Kostja, kann schon sein. Die Rebel hat wie meine 125er CM nur ein Ölsieb das hinter der Ölpumpe sitzt. Einen normalen Ölfilter gibt es nicht. Aber was da schief gelaufen ist,weiß ich jetzt auch nicht ?

0
@Floyd

Ogottogott, ich habe mich auch etwas über "Filter Reinigung" gewundert. Sachen gibt`s ... das habe ich nicht geahnt.

0
@deralte

Hallo Leute Danke nochmal für Eure Hilfe Ich habe mir heute das Rebllchen nochmal vorgenommen, in aller Ruhe den Kupplungsdeckel entfern und schritt für Schritt alles nochmal überprüft. Und siehe da, ein winziges Federchen war der verursacher de ganzen Schlamasels, nicht größer als eine Kugelschreiberfeder aber mit enormer wirkung.Dieses Federchen drückt nämlich die Schaltklaue zurück zur Schaltwelle, wieder eingebaut und schon funzt es. Also habe ich gleich eine Runde gedreht mit vollem Erfolg Vieleicht irgenwann auf der Strasse bis die Tage 125Jumbo

0
@125Jumbo

Na prima, auch das du ein Feedback gibst. :-) Gruß T.J.

0
@Endurist

Danke nochmal an alle die sich Gedanken gemacht haben! :-)

Gruß 125Jumbo

0

Hi Floyd Tja bei der Rebell gibt es keinen herkömmlichen Filter, der " Filter " ist ein Sieb, dass unten an der Ölpumpe sitzt und da das Moped 3 Jahre gestanden war habe ich das ganze gründlich gemacht. Natürlich mit Werkstattbuch. Ich habe auch keine Innereien " rausgerissen" sondern abgebaut und gereinigt LG

Der Kommentar war nicht von mir, sondern vom "Alten". Du kannst auch die Funktion " Antwort kommentieren" benutzen, dann gibt es nicht immer mehr Antworten von dir. Habe leider keine Erklärung für dein Problem. Vielleicht kommen noch andere User auf eine Lösung. Ich weiß das mit dem Ölsieb. Floyd

0
@Floyd

Trotzdem Dank begebe mich morgen mal in die Werkstatt Schönen Abend noch

0

Dann sehe dir mal die Kupplungsschnecke an, ob du die wieder richtig eingebaut hast.

0

Problem beim Schalten :(

Hallo, ich habe auf einmal Probleme beim Schalten. Normalerweise schalt ich bei 10-20 km/h in den zweiten Gang, was nicht mehr funktioniert. Die Maschine schaltet immer in den Leerlauf egal was ich mache. Wenn ich über 35 km/h im ersten Gang fahre hab ich vielleicht eine 5 prozentige Chance dass so schaltet wie ich will. Da dies aber nicht gut fürs Motorrad ist kann dass nicht so weiter gehen... Weis jemand von euch woran das liegen kann, oder wie ich den Gang reinbekomme.. Sollte ich es nach dem zehnten Versuch mal geschafft hab, ist der 3-6 Gang kein Problem mehr aber vom ersten zum zweiten... Danke im Vorraus.

Lg Tkk

...zur Frage

Zündschloss rastet nach Superbike-Umbau nicht ein?

Hallo, Ich habe eine GSXR 600 (2003) mit einem ABM Superbike-Lenker Umbau. Den Umbau habe ich selbst gemacht und lässt sich soweit auch gut fahren ohne Probleme. Da es jetzt aber auch mal vom TÜV abgenommen werden soll, kommt folgendes Problem: Ich bekomm mein Zündschloss nicht mehr auf "lock", also das Lenkschloss geht nicht mehr rein. Ich habe mir den Bolzen angeschaut und er ist beim herauskommen etwa 0,5-1cm nach rechts vom Loch aus verschoben, wenn ich den Lenker komplett nach links einschlage. Das Zündschloss ist aber auf der (einzig möglichen) richtigen Position montiert. Ich verstehe nicht, was ich falsch gemacht habe. Mein Schrauber ist auch ratlos. Muss man das Loch am Rahmen vergrößern? In der Anleitung steht dazu nix, laut ABM "muss das so funktionieren".

...zur Frage

Was möchtest Du wissen?