Rex RS Classic springt nicht mehr an !

6 Antworten

Was denn nun, läuft der Roller mangels Spritzufuhr gar net mehr oder fährt und verbraucht dabei viel? Wie alt ist der Sprit?

So wie Du alles beschrieben hast, ist es ein wenig konfus oder lief das Teil vorher mit hohem Verbrauch und bei kaltem Wetter und nun gar net mehr?

Oder bist du mit einer Rollerfrage in einem Motorradforum schlichtweg falsch gelandet und ich versteh nur Bahnhof, da ich die Jugendsprache nicht mehr verstehe, wobei du noch zu denjenigen gehörst, die richtig schreiben können ;-)

Julian Julian Julian

Nicht dass ich ein Engerl wäre, aber du spielst mit deiner Zukunft. In meiner Zeit waren Spreng, besser Signalfallen, die Shermans und ein Arschvoll vom Leutnant der US Army oder gar vom Vorbrenner die Gefahr. Die Gefahr, heute ist der Verkehr die Polizei und die Versicherung und glaube mir, lieber nen Arschvoll, als ewig und drei Tage an dem möglichen Schaden zahlen. Du wirst den Bock schon wieder zum laufen bringen, aber auch wieder drosseln, versprich mir das!

Grüßle

Hallo,

der Roller schneller fährt als vorgesehen (wofür ich überings nichts kann, denn ich habe den Roller so gekauft).

Das, das wird dich leider nicht vor der zu erwartenden Strafe wegen Fahren ohne gültiger Fahrerlaubnis schützen. Denn das interessiert die Rennleitung (Polizei) und den Richter danach herlich wenig. Kaufen, ja kaufen darfst du das Ding so, auch besitzen, nur fahren darfst du damit so nicht.

Mankalita

Beta 50 RR springt nicht mehr an?

Kannst du mir helfen? Meine Beta 50 RR (Enduro/Baujahr 2012) geht nicht mehr an. Ich habe unendliche Male den Kickstarter gekickt. Ich habe vor 3 Tagen den Vergaser ausgebaut. Dann wieder eingebaut, beim 1. Kick ging er an. Dann wollten wir (mein Freund & Ich) noch das Standgas und Luftzufuhr einstellen, seitdem geht er wieder nicht mehr an. Ich glaube es liegt daran das er zu fett oder zu mager läuft, ich habe aber keinen blassen Schimmer wie man das zurückeinstellt. Ich hatte ein Bild gemacht, von der Einstellung, ich habe diese probiert wieder so einzustellen. Leider ohne Erfolg. Liegt das an der Kälte (0°C), oder/und das er abgesoffen ist? Und was soll ich tun falls sie abgesoffen ist?

...zur Frage

CBR600F Einspritzer EZ2004 Startprobleme?

Mein Motorrad wird sehr selten bewegt. Ich wollte letzte Woche fahren und sehe da die Überraschung.

Folgende Arbeiten habe ich durchgeführt :

Neue Zündkerzen, frischen Super Plus reingekippt (alten Benzin komplett entleert ). Batterie ist in Ordnung 12,6V, beim starten geht die nicht unter 10V. Luftfilter Gehäuse gereinigt, Benzindruckregler kontrolliert (linken Schlauch abgezogen und ist dicht). Wenn die Karre anspringt dann qualmt es aus den Auspuff weiss bis bläulich und es tropft leicht (Verbindung Krümmer/Auspuff ). Im Standgas geht die aus. Ich vermute das die Maschine zuviel Kraftstoff bekommt, da die Kerzen sind nach Startversuchen nass sind.

Mein Verdacht hatte sich gestern Abend bestätigt: Im Zylinder Nr.2 stand Sprit.

Motoröl habe ich abgelassen statt 3,3L war da 3,7L. Sprich 0,4L Benzin haben sich irgendwie bis ins Ölwanne durchgeflossen.

Was könnte an der Einspritzanlage defekt sein ? Hätte jemand eine Idee?

...zur Frage

Yamaha Aerox E-starter probleme?

Hallo, ich habe mir letztens eine Aerox geholt und der Besitzer hat gemeint er hat beim E-starter das Ritzel rausgenommen damit die Batterie nicht leer geht und ich weiß jetzt nicht wie dieses Rad heißt das vom E-starter-motor in den vario kasten rein geht. Kann mir jemand helfen? Danke:)

...zur Frage

Suzuki Bandit GSF 1200 (GV75A) springt sehr schlecht an?

Ich bin etwas am verzweifeln. Und mit meinem Latein am Ende...

Ich habe eine Suzuki Bandit erworben welche 5 Jahre Standzeit hatte. Der Vergaser war komplett zugesetzt und verharzt, die Maschine lief nicht. Jetzt läuft sie einwandfrei wenn sie richtig warm ist, außer dass sie bei niedrigeren Drehzahlen in niedrigen Gängen etwas zuckelt und im Stand im Leerlauf was in der Nähe des Getriebes/Kupplung unregelmäßig schlägt/klappert. Zudem ist mir aufgefallen, dass die Gasannahme etwas verzögert ist was aber auch daran liegen kann, dass ich vorher eine Yamaha FZR600 gefahren bin welche durchaus aggressiver reagiert. Hier meine Auflistung von Maßnahmen und Reparaturen:

  • Vergaser ausgebaut, komplett zerlegt und Ultraschallgereinigt
  • Düsen, Nadeln und Dichtungen getauscht (KS-0557NR Reparatursatz)
  • Luftfilter getauscht
  • Zündkerzen getauscht (NGK JR9B) und mit Lehre auf 0,7 Elektrodenabstand gebracht
  • Sprit neu (Super plus von Esso)
  • Vergaser in Werkstatt einstellen lassen (Kerzen sind rehbraun)
  • Neues Öl 10W-40 JASO-MA
  • Leerlauf leicht erhöht (im warmen Zustand 1500 1/min)
  • Benzinhahndichtungen und Membran getauscht
  • Batterie getauscht und geladen (Hatte auch immer genug Saft, Anlasser dreht Kraftvoll)
  • Benzinleitung getauscht

Verdächtig ist noch meine Chokeeinstellung. Ich habe bis jetzt garnicht gezogen, voll gezogen, 1/3 gezogen und verstellen während anlassen probiert. Bis jetzt sprang sie eigentlich nur bei 0 Choke und etwa 5 Minuten orgeln (Zum Glück versteh ich mich mit meinen Nachbarn, die wollten aber auch schon ihre Kaffeetassen nach mir schmeißen...) endlich an. Das komische ist, dass sie immer zündet aber irgendwie dann doch nicht kann. Anhören tut sie sich in etwa so:

Anlasserknopf nininininininini-brr-ninini-brr-ninini-brr-ninini-brr-...

Bis sie sich irgendwann fängt und halbwegs läuft => warm wird. Gibt man etwas mehr Gas geht sie wieder aus. Sanft gefahren läuft sie dann nach etwa 100m ohne aus zu gehen und dann immer besser (was ja normal ist). Weiterer Verdächtiger ist noch der Hahn, da ich ihn nicht komplett gereinigt oder ultrageschallt habe, sah aber sauber aus ohne gröbere Ablagerungen soweit ich sehen konnte. Ausstehende Maßnahme sind noch der Wechsel zu Iridium-Kerzen, aber ich weiß nicht ob sich das lohnt und nutzt, wurde aber öfter in Foren erwähnt...

Warm springt sie sofort an (gelaufen und noch handwarmer Motor oder heißer) über Nacht oder nach einem 8h Arbeitstag nicht mehr.

Ich hoffe es fällt noch jemandem etwas ein..

...zur Frage

mein Mofa geht fast nicht an

Mein mofa geht fast nicht an ich muss etwa 200 meter mit den pedalen trampen bis es angeht aber wenn es mal warm ist geht es prima wieder an, doch schon nach 2 stunden bringe ich es nicht mehr an.

...zur Frage

Aprilia Pegaso 650 ML | Kein Anlassergeräusch, woran liegt's?

Guten Tag liebe Motorradfreunde und Fahrer.

Am 01.08 kaufte ich eine Aprilia Pegaso 650 ML (Baujahr 98) von Privat.

Bis vorgestern lief sie auch noch ohne Probleme. Als ich sie dann vorgestern Abend vergebens versucht habe zu starten, hörte ich den Anlasser auch drehen. Dieser wurde allerdings mit jedem weiteren e-Starter Versuch schwächer. Nach ein paar start Versuchen passierte nunmehr nichts.

Die Lichter und Kontrollleuchten im Cockpit funktionieren alle ohne Probleme.

Batterie habe ich 2 Tage geladen und das Ladegerät (Saito ProCharger Compact) hat keinen Defekt erkennen können. Leider ist mein Multimeter im Eimer, weshalb ich die Spannung der Batterie noch nicht habe messen können.

Nach einem Anruf bei einem Mech, meinte dieser das es dennoch die Batterie sei; Obwohl er auch, berechtigterweise, sagt das eine Ferndiagnose natürlich immer schwierig zu stellen ist.

Dennoch habe ich Zweifel, ob es sich bei dem Problem wirklich um die Batterie handelt, da die Leuchten im Cockpit und alle anderen Lichter (auch Blinker) einwandfrei funktionieren.

Habt Ihr vielleicht noch eine Idee woher diese Problematik kommen kann?

Vielleicht hat ja jemand aus dem Bereich Dortmund/Selm/Lünen, Lust und Zeit sich das Motorrad mal anzuschauen.

Des weiteren bin ich natürlich für jeden Tipp dankbar.

Liebe Grüße,

Jonycesar

...zur Frage

Was möchtest Du wissen?