CBR600F Einspritzer EZ2004 Startprobleme?

2 Antworten

Bei Honda mit Einspritzung gibt es für solche Fälle eine besondere Startprozedur, die die Trocknung des Brennraumes und Kerze gewährleisten soll.

Akku voll aufladen, Notaus-Schalter aus!!, "Choke" (Choke im klassischem Sinne ist es ja nicht, nur eine Drehzahlanhebung) nicht gezogen, Gashahn vollständig öffnen und halten, dann den Anlasser betätigen. Aber nicht mehr als 5-10sec orgeln lassen, sonst wird es zu heiß, danach immer mehrere Minuten abkühlen lassen. Wichtig ist halt die vollständige Öffnung des Gasgriffes, hier merkt die Elektronik, dass etwas anderes als ein Motorstart gewollt ist und spritzt daher auch nichts ein. Dazu sollte auch etwas im Handbuch zu finden sein.

Danach ein normalen Startversuch mit "Choke" und Notaus-Schalter auf an unternehmen.

Wichtig bei einem Motor mit Einspritzung: Beim Start mit "Choke" kein Gas geben! Sonst bekommt der Motor zuviel Sprit und säuft ab!

1

Benzindruckregler war defekt!

Heute habe ich den erneuert (Keihin NR1) und die Maschine funktioniert wieder!

1
35
@andreas1109

Super! Und danke für die Rückmeldung. So etwas ist echt selten hier!

0

Benzindruckregler war defekt!

Keihin NR1. Neues Teil eingebaut und es klappt wieder!

Bandit 650 startet nicht (Baujahr 2008). Tacho wie tot, wenn man Schlüssel auf Zündung stellt. Springt auch nicht an. Batterie ist ok. Woran könnte es liegen?

Hallo, vor drei Tagen konnte ich noch ohne Probleme starten/fahren, seit gestern springt meine Bandit nicht mehr an. Als ich den Schlüssel auf Zündung gestellt habe, war der "Startprozess" im Tacho noch ganz normal: also alle Lämpchen gehen kurz an und die Drehzahlnadel springt kurz aufs Maximum und dann wieder zurück. Als ich das Motorrad dann starten wollte und den Anlasser drückte, ging ALLES aus, also der Tacho ist komplett tot. Kein einziges Lämpchen im Tacho geht seitdem. Direkt mal die Batterie ausgebaut und ans Ladegerät gehängt. Laut Ladegerät ist die Batterie voll geladen. Vorsichtshalber trotzdem einen Tag dran gelassen, heute nochmal eingebaut. Leider ohne Erfolg. Das seltsame ist: Schlüssel auf Zündung --> nichts passiert, kein Lämpchen im Tacho geht an, die Drehzahlnadel bewegt sich nicht. Anlasser funktioniert auch nicht. Wenn ich den Schlüssel wieder zurückdrehe, bewegt sich kurz darauf die Drehzahlnadel. Springt also kurz aufs Maximum und dann wieder zurück auf Null. Die Sicherung direkt vor der Batterie ist übrigens auch noch in Ordnung.

So, nun die Frage: Woran könnte es liegen? (gibts noch andere Sicherungen, falls ja wo?)

...zur Frage

Startprobleme im Winter, trotzdem 12 Monate 24/7 Motorrad!

Hallo, jetzt wo es kälter wird, stelle ich so langsam fest, dass das Starten meiner 50er, 2 Takt immer unangenehmer wird. Vorab sie hat nur einen Kickstarter und keinen E. Wenn ich diese nun ankicke, (Choke gezogen bei Kaltstart) dreht sie im Leerlauf von alleine viel zu hoch, schon so das es nicht gut für den Motor ist. Wenn man sie dauraufhin ausmacht, springt sie garnicht mehr an und es bleibt nur noch das Anschieben übrig O.o Wollte sie jetzt Montag mal in die Inspektion bringen, das die mal nachschauen, aber hat von euch jemand eine Idee was das sein könnte? Eventuell was mit dem Vergaser, dass sie beim 2. Start nicht angeht weil der dann zu viel Sprit gezogen hat? Hab das Problem erst sein ca. 10 Grad Außentemperatur, auch wenn sie in der Garage steht. Grüße und freue mich über jede Antwort, Etienne

...zur Frage

Was möchtest Du wissen?