Neue Blinker blinken schnell, wenn licht an?

4 Antworten

Wenn die Blinker zu schnell blinken, meine ich ist der elektrische Widerstand der neuen Blinker geringer als der, der Originalen, dadurch lädt sich der Kondensator im Blinkrelais zu schnell auf, und du hast ein zu schnelles Blinksignal.

Auf Deutsch: Du musst dir Widerstände besorgen oder ein neues Blinkrelais, wobei ich Methode 2. bevorzugen würde, da weniger Arbeit.

Siehe @deralte (also jeglichen Firlefanz zur Fehlersuche deaktivieren) . Es könne auch sein, dass sowohl deine schwache Batterie als auch deine schnell blinkenden LEDs auf ein Problem bei der Lichtmaschine oder dem Regler hindeuten. Wenn du die Batterie mal lädst sollte die Sache sich kurzfristig normalisieren, wenn sich die Batterie aber wieder entlädt ist entweder die Lima zu schwach oder die Weihnachtsbaumbeleuchtung verbraucht zuviel Strom.

Elektronik Spinnt?

Hallo ich habe ein Problem mit meiner Pegasus r50x, Wenn ich den schlüssel einstecke und auf on schalte passiert erstmal gar nichts Display bleibt aus,licht funktioniert nicht der EStarter macht auch kein mucks wenn man ihn drückt. Wenn der Motor dann durch Kickstart läuft funktioniert das Lich (zwar sehr dunkel) jedoch Blinker funktionieren immer noch nicht das relais klackt zwar(ziemlich schnell) aber sonst nichts nicht mal auf dem Tacho wird mir angezeigt das er blinkt was jedoch anders ist wenn ich die vorderen u. hinteren blinker abklemme zun dann blinker an macgh da wird mir auf dem tacho angezeigt das er blinkt. Sicherung an der Batterie ist nicht durchgebrannt, die Batterie (12V,3Ah) ist vorgestern neu gekauft worden.

(edit)

"Bremslicht geht auch wenn die Motor an ist"

Ich Hoffe mir kann jmd helfen danke im vorraus

MFG

...zur Frage

Honda cbr 600 rr pc 37 springt an, haut aber Flammen raus (nur beim Gas geben) und es leuchtet die Ölleuchte rot dabei & Abblendlicht und Fernlicht gehen nicht?

Hallo ihr Lieben,

leider haben irgendwelche ... mehrmals mein Motorrad angefahren und sind dann abgehauen. Diesmal lag es wohl länger auf der Seite im Gras und ist dann erstmal kurz nicht angesprungen, denke es lag aber im Nachhinein an der Batterie. Auf der ersten Fahrt ging dann erstmal das Abblend und Fernlicht nicht, leuchtete nach 3 Minuten Fahrt aber wieder. Bin dann 30 Minuten gefahren und als ich es dann abgestellt habe an der Tanke, sprang sie erstmal nicht wieder an, als ich sie dann ca. 3 h stehen lassen hab sprang sie wieder sofort an, Licht ging trotz 30 Minuten fahren immernoch nicht. Am nächsten Tag konnte ich ganz normal mit dem Motorrad fahren, jedoch immer noch ohne Licht. Dann stand sie privat bedingt erstmal rum 1 Monat und ging danach nicht mehr wieder an. Nachdem ich die Batterie aufgeladen habe ist es dann nach mehreren Versuchen wieder angesprungen, das Fernlicht und das Abblendlicht gehen immernoch nicht. Das Standlicht und die Rückleuchte funktionieren. Außerdem kommen kleine Flammen aus dem Auspuff, wenn man Gas gibt (ab 4-5k) und es leuchtet die rote Öldruck Warnleuchte auf (wie gesagt nur wenn dann ploppen losgeht). 

Das Licht müsste mit Wackelkontakte und Sicherungen checken und evtl. Glühbirne austauschen eigentlich gemacht sein, da sie ja noch 1 Mal ging beim fahren für eine längere Zeit und das Standlicht funktioniert, oder?
Was mir aber Kummer bereitet ist der Motor, was könnte die Ursache sein für das poppen?

- Ölstand auf max
- Äußere Schäden am Motor oder anderen wichtigen Getriebeteilen nicht erkennbar (auf Gras und weicher Erde gelandet)
- Zündkerzen und kompletter Scheinwerfer erst vor 1/2 Jahr gemacht worden

Vielleicht kann mir ja jemand von euch weiterhelfen bevor ich in die Werkstatt muss wegen diesem Typ??

Vielen lieben Dank schonmal :)

...zur Frage

Was möchtest Du wissen?