Nach Winterpause: Probleme beim Starten des Mopeds

4 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Wenn sie nur klickt würde ich mal ganz stark auf die Batterie tippen.Hast Du deine Batterie nur eingebaut oder hast Du sie vorher geladen.Da nützt es auch nicht wenn Du am Gas drehst,solange wie der Anlasser nicht durch dreht und sie nicht anspringt.Was verstehst Du unter normal angehört ? Hat sie noch durchgedreht oder auch nur der Magnetschalter geklickt.Aber wie so oft schon geschrieben mit Ferndiagnosen ist es halt immer so eine Sache.VG Frank

Mit normal angehört, meine ich, dass sich der motor so anghört hat, als das er gleich zünden wird. Der Motor hat sich halt ganz normal, wie beim anlassen üblich, angehört.

0

Hallo BlausAuto !

Vermutlich helfen Dir die gut gemeinten Ratschläge in Sachen Elektrik nicht weiter. Die elektrische Anlage geht nicht so einfach kaputt, nur weil sie ein paar Wochen nicht in Betrieb ist. Ich vermute, daß Dir das Benzin hier Probleme bereitet:

Benzin hat leider die schlechte Eigenschaft, daß die hochentzündlichen Bestandteile zuerst vergasen bzw. verdunsten. Nach längerer Standzeit ist dann Dein „ Altbenzin " schwerer entflammbar als neues Benzin. In jedem Fall solltest Du den Vergaser entleeren und mindestens 50% der Tankfüllung mit frischem Benzin füllen. so hast Du die Zündwilligkeit des teuren Kraftstoffes wieder hergestellt und kannst nach meiner Einschätzung starten. Vor dem erneuten Startversuch die Zündkerzen auf guten und trockenen Zustand prüfen ( oder neue verwenden, das wirkt oft wie ein Wunder ! ). Das evtl. noch zur Verfügung stehende „ Altbenzin " kannst Du später wieder in kleinen Mengen „ nachtanken ", so geht Dir kein Kraftstoff verloren.

Viel Glück und allzeit gute Fahrt wünscht Dir

Motordriver1950

Hi, die Batterie kann man natürlich auch prüfen. Messgerät auf die Pole halten und die Spannung ablesen. Ab 12V würde ich eher andere Dinge Prüfen als die Batterie, bei Messwerten darunter ist die Batterie weiter zu prüfen. Laden und nochmals prüfen, wenn der Wert nicht über 12V geht kann man die einzelnen Zellen prüfen, dabei sollte jede Zelle runde 2V bringen. Als 2V nächste Zelle 4V usw. Steigt eine Zelle nicht an - dann ist die Zelle defekt und die Batterie leider Schrott.

Sollte die Batterie jedoch nicht die Fehlerursache für den nicht drehenden Anlasser sein dann können einige zuvor gemachte Tips das Problem noch schlimmer machen.

Bitte zuerst prüfen ob man den Motor durchdrehen kann - somit keine mechanische Blockierung vorliegt.

Der einfache Weg ist ein drehen über das Hinterrad im grossen Gang. Hauptständer und bitte von Hand. Wenn der Motor sich nicht drehen lässt liegt ein anderer Defekt vor der verhindert das die Kraft des Anlasser ausreicht um den Motor zu drehen.

Wenn das der Fall sein sollte, nochmals melden und Ergebnis schildern. Und das besser bevor kreativ geschraubt wird.

etwas Last (50 - 100Watt) an den Akku bei der Messung anlegen, klärt die Verhältnisse.

Gruß Nachbrenner

0

Was möchtest Du wissen?