Frage von Thomas1952, 93

BMWR1100RS. Habe einen Kurzschluß verursacht beim Ausbau des Anlassers. Nun tut sich bei betätigen des Startknopfs gar nichts mehr . kein Klicken . Einfach nic?

Habe einen Kurzschluß verursacht beim Ausbau des Anlassers. Nun tut sich bei betätigen des Startknopfs gar nichts mehr . kein Klicken . Einfach nichts. Neutralposition Grüne Lampe brennt? Bitte um Vorschläge das Problem zu beheben.

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von BMWRolf, 45

Moin.

Es ist eine R 1100 RS, Bauzeitraum: 1993 bis 2001. Also kein Elektro-Schnickschnack, kein CAN-Bus.

Die Frage lautet, wo hast Du den Kurzschluss verursacht. Direkt mit der dicken roten Leitung am Anlasser?

Falls ja:

Die dicke rote Leitung am Anlasser geht direkt auf den Pluspol der Fahrzeugbatterie. Da ist keine Sicherung zwischen. Es kann also nur hier ein unzulässig hoher Strom geflossen sein (falls diese Leitung gegen Masse gehalten wurde). Dann kann es nur der Fahrzeugbatterie intern geschadet haben.

Miß die Spannung an der Fahrzeugbatterie, bzw. die Spannung die an der roten Leitung zum Anlasser ankommt.

Wenn Du den Kurzschluss woanders verursacht hast, beschreibe wo das passiert ist.

Für das nächste Mal: Bei Arbeiten an der Elektrik immer die Fahrzeugbatterie abklemmen, indem man an der Batterie den MINUSPOL abklemmt und mit Isolierband umwickelt ablegt.

Kommentar von Thomas1952 ,

Ja Kurzschluss mit rotem Kabel direkt am Anlasser. Batterie hat Saft. Habe mal bei Zündung ein den Anlasser überbrückt. Anlasser dreht aber Motor springt nicht an. Es ist eine BOSCH Motronic verbaut.

Kommentar von BMWRolf ,

Was genau hast Du "überbrückt"?

Ich habe jetzt keinen Schaltplan vorliegen, ich schau bis morgen im Schaltplan nach.

War zum Zeitpunkt des Kurzschlusses die Zündung eingeschaltet?

Kommentar von Thomas1952 ,

Baujahr 1996 kein ABS

Antwort
von Nachbrenner, 56

Servus Thomas

Hast Du den Akku vor dem Starterausbau nicht abgeklemmt? Wenn ja,dann solltest Du die Dicke Leitung und ihre Klemmpunkte überprüfen, ob Kontakte locker oder verschmort sind. Dessgleichen auch mit der Masseverbindung. Kommst Du mit Messgeräten klar?

https://www.conrad.de/de/Search.html?searchType=REGULAR&search=Pr%C3%BCflamp...

https://www.conrad.de/de/testboy-40-plus-2pol-zweipoliger-spannungspruefer-6-400...

Damit kommst Du schon recht weit und kannst Sicherungen und Klemmen prüfen.

https://www.conrad.de/de/hand-multimeter-digital-voltcraft-vc130-1-pm-37-kalibri...

kannst Du Spannungen, z.B. die Ladespannung 14,4 Volt, gemessen an den Akku Polen, feststellen. Die Teile sind nur Beispiele und haben auch andere Hersteller.

Grüßle

Antwort
von Thomas1952, 23

Ich danke euch für eure Vorschläge. Inzwischen habe ich die Batterie ausgebaut und am Ladegerät hängen. Dabei ist mir endlich der ausgeklappte Seitenständer aufgefallen. Habe ich nicht mehr beachtet, da aufgebockt und zum besseren Arbeiten habe ich den mal ausgeklappt. Wie peinlich . Lach. Baue morgen die Batterie wieder ein und klappe den Seitenständer ein. Denke dann springt die Q an. Vielen Dank nochmal für eure Bemühungen. Hat mich jetzt 2 Tage von meinem eigentlichen Problem, "Ölrinnsal von hinter dem Anlasser kommend über unteres Gehäuse abrinnend und hinter dem Hauptständer auf Boden tropfend", abgehalten. Das Leck ist nicht ortbar. Hat jemand eine Idee?

Kommentar von geoka ,

Stelle dafür am besten eine neue Frage oder wende dich direkt an eines der Markenforen, da dort u.a. dieses Problem sicher schon häufiger vorkam.

Ansonsten toll, dass du hier ein Feedback gibst und das, obwohl es dein "peinlicher" Fehler war. Daumen hoch!

Antwort
von Bonny2, 40

Keine Panik. Bei einem „schnellen“ Kurzschluss schmort nur die Sicherung durch. Könnte eine 25A-Sicherung sein. Erst wenn der Kurzschlussstrom länger dauert, schmoren Kabel durch. Das passiert aber nur bei geflickten oder überbrückten Sicherungen. Das riecht man aber auch.

Allerdings gibt es auch einen Wermutstropfen: Es handelt sich um eine BMW. Meine ich wirklich ernst. Die haben in den letzten Jahren soviel an Elektronik in die Mopeds gebracht, dass es oft mit „normalen“ Mitteln schwer ist einen Fehler auf Anhieb zu lokalisieren.

Ich schraube viel an der Kfz-Elektrik herum, aber bei den „neueren BMWs“ lasse ich die Finger weg. Da tauchen Fehler auf, die schwer nachvollziehbar sind. Denke aber, es ist bei Dir nur die Sicherung. Gruß und viel Erfolg, Bonny


Antwort
von geoka, 63

Prüfe mal die Hauptsicherung, siehe Handbuch. Hoffe es liegt nur daran und nicht an anderen durchgeschossenen Elektronikbauteilen.

Kommentar von Thomas1952 ,

Sicherungen überprüft. Sind ok.

Kommentar von geoka ,

Sicherungen (besonders 5+6) selbst  auf Durchgang messen/ersetzen, Killschalter ist nicht umgelegt?

Relais ziehen, Kontakte säubern und wieder einstecken.

Ansonsten mal auch die Batterie selbst checken, wie Nachbrenner schon schrieb.

Antwort
von BMWRolf, 16

Hi Thomas.

Zum Glück hast Du Dein Problem "standhaft" gelöst.

Ich hatte aber vorher nochmal im Schaltplan nachgesehen. Falls Du den Plan benötigen solltest, könnte ich Dir den an Deine E-Mailadresse senden.

Bezüglich des Ölrinnsals, kontrollier den Dichtring der Getriebeöleinfüllschraube und der Ölablaßschraube durch Sichtkontrolle.

Getriebe rechtsseitig.

Viel Erfolg.

Kommentar von BMWRolf ,

Kontrolliere im kalten Zustand den Motorölstand und den Getriebeölstand.

Getriebeölstandskontrolle durch herausdrehen der Getriebeöleinfüllschraube. Der Getriebeölstand muß am unteren Rand des Gewindes im Getriebegehäuse sein.

Sollte Deine Maschine Motoröl verlieren, könnte den Wellendichtring motorseitig defekt sein.

Sollte sie Getriebeöl verlieren und keine Undichtigkeit an den Dichtungen der Einfüll-, bzw. Ablaßschraube vorliegen, kann es der Wellendichtring getriebeseitig sein.

Beide Wellendichtringe wären ein Werkstattthema.

Anzugsdrehmoment Getriebeöleinfüllschraube: 23Nm.

Alle Angaben ohne Gewähr oder Haftungsanspruch.

Kommentar von Thomas1952 ,

Hi Rolf, Danke Dir für diese Super präzisen Tipps. Was könnte mich eine Reparatur genannter Wellendichtringe in etwa kosten? Was meinst Du?

Kommentar von Thomas1952 ,

Hi Rolf, danke für das Angebot. Habe ein Reparaturhandbuch. Dort sind Schaltpläne drin. Dort ist auch von einem ominösen Ölabscheider die Rede, welchen ich am Motorrad nicht finden kann?

Antwort
von haudegen, 63

Hast du mal die sicherungen überprüft ?

Kommentar von Thomas1952 ,

Sicherungen überprüft. Sind ok.

Antwort
von chapp, 17

Ich würde mal das Starterrelais prüfen. Wenn du durch einen Kurzschluss das Relais abfackelst, dann kann  auch die Steuerleitung verbrennen und der Magnetschalter. Das könnte auch den abgesicherten Steuerstromkreis lahm legen.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten