Motorrad springt nicht an (2 takter)?

...komplette Frage anzeigen

1 Antwort

Ich denke, die bekommt keinen Sprit. Wenn sie wieder ausgeht, öffne mal kurz den Tankdeckel. Ist ein "Zischen" zu hören" saugt sie Luft in den Tank und der Sprit läuft wieder. Dann solltest Du dieTankbelüftung überprüfen. Klingt zwar alles danach, aber die Intervalle vom Starten bis zum Ausgehen sind mir zu kurz. Hat sie einen Benzinfilter? Wenn ja, ist der frei?

Wenn sie ausgegangen ist, Kerze raus und angesehen. Wie sieht sie aus? Ist sie wirklich "abgesoffen"?

Eine andere Möglichkeit wäre die Zündung. Zündzeitpunkt stimmt nicht. Gehe mal davon aus, sie hat eine GDI. Die Überprüfen. Das waren noch Zeiten, als man die Zündung noch selber einstellen konnte. Viel Erfolg. Gruß Bonny


Antwort bewerten Vielen Dank für Deine Bewertung
Kaheiro 21.07.2017, 10:08

Den Luftfilter kannst du dir auch mal anschauen,genauso wie den Zündkerzenstecker.Den Zündkerzenstecker vom Zündkabel trennen,ein paar mm davon abschneiden und wieder zusammen stecken.Vielleicht hast du dann da einen besseren Kontakt.

1
glureda 22.07.2017, 21:16

So erstmal danke für die antwort.

Tank erzeugt kein unterdruck. Benzinfilter hat sie und der funktioniert einwandfrei. Hab probeweise einen anderen eingebaut mit gleichem effekt: sie will nicht... 


Kerze hab ich rausmontiert nach fehlgeschlagenem starten und ist wirklich abgesoffen. Zündkabel ist auch in ordnung und zündzeitpunk stimmt soweit... läuft ja 2 minuten :D. Auch luftfilter habe ich ausmontiert. Der war nicht wirklich verdreckt, hab ihn trotzdem mal ordentlich durchgeblasen, trotzdem erfolglos.


Heute hab ich auch nochmal den vergaser zerlegt und alles mit dem kompressor durchgeblasen, da ich auf eine verstopfte schwimmerkammer tippte. Das wars aber auch nicht... :(


Nachdem ich jetzt nicht mehr weiter weiß, werde ich morgen einfach noch eine andere zündkerze reinschrauben. Ich hoffe, dass die alte eine fehlproduktion war und dies die ursache des problems ist.. wir werden sehen.


Lg

1
Bonny2 22.07.2017, 23:41
@glureda

Hier auf dieser Plattform wurden schon vielen geholfen. Ich hoffe, man kann Dir hier auch helfen. Alles was ich überprüft hätte, hast Du schon erledigt (Respekt). Im Moment habe ich auch keine Idee mehr woran es liegen könnte. Ich tippe auf Vergaser, da Du geschrieben hast dass sie wirklich abgesoffen ist. Ich bin schon überzeugt, dass Du Ahnung hast. Falls ich eine neue Idee habe, melde ich mich hier. Falls Du den Fehler raus bekommst, sende bitte eine kurze Beschreibung. Wir profitieren alle davon und lernen auch gerne etwas dazu. Viel Erfolg und viele Grüße aus Berlin, Bonny  


0
glureda 24.07.2017, 12:22
@Bonny2

Da hat wieder mal mein glück zugeschlagen: unter tausenden funktionierenden zündkerzen, erwische ich die eine defekte. Heute direkt zurückgegeben und eine neue bekommen. Nun säuft sie wieder fröhlich den sprit und ich muss endlich nicht mehr bus fahren :D. Das problem war, das sobald die zündkerze warm wurde, gab sie keinen funken mehr. Deswegen lief sie auch kurz nach längerer pause. Naja, Danke für eure Ratschläge und euer bemühen mir zu helfen...

Lg

1
Bonny2 24.07.2017, 12:44
@glureda

Das freut mich, dass Dein Moped wieder läuft. Vielen Dank auch für das Feedback. Aber nicht schlecht. Da muss man erst darauf kommen. In all meinen Jahren des "Schraubens" gab es zwar unendliche Probleme mit den Kerzen, aber ich kann mich nicht daran erinnern so einen Fehler gehabt zu haben, dass eine Kerze nicht mehr funktioniert wenn sie warm wurde. Durch Dein Feedback habe ich auch etwas neues dazugelernt. Vielen Dank und Gruß aus Berlin, Bonny

0

Was möchtest Du wissen?