Motorrad ging beim Bremsen aus

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Da ich Dir glaube dass Du die Kupplung gezogen hast, gehe ich davon aus, dass das Standgas zu niedrig eingestellt ist und da Du das Gas "plötzlich zugemacht hast, sich der Vergaser mal "verschluckt" hat. Allerdings, dass bei gezogener Kupplung das Hinterrad blockiert hat, passt da nicht ins Bild. Das es "danach" alles wieder OK war, erst recht nicht. War die Kupplung als das Motorrad aus war wirklich ganz gezogen und bist Du Dir da auch ganz sicher?

Zum Standgas: Ich habe mal das Standgas soweit runtergedreht, dass meine Chopper im Stand nur "blubberte" und kurz vor dem Ausgehen war. Hat auch bei der Fahrt mit Gaswegnehmen immer gut funktioniert. Bis auf einmal! In einer Kurve musste ich das Gas schnell zumachen um die Bremswirkung vom Motor zu benutzen. Motor ging aus und das Hinterrad blockierte (Kardan). Das gefährliche daran war, dass ich grade in einer Gruppe gefahren bin und es für die anderen auch nicht ungefährlich war. Noch vor Ort habe ich das Standgas wieder erhöht. War mir eine Lehre fürs Leben. Hat mich übrigens sechs Mittagsessen in Dobbrikow gekostet. Habe ich aber gern gemacht, weil es durch die "Fahrkünste" der Anderen zu keinem Unfall kam. War aber knapp. Gruß Bonny

Ob ich die Kupplung zu 100% gezogen habe, und das durchgehend, weiß ich leider nicht genau, es war eine Schrecksituation. Und wegen dem Standgas: Das wäre eine Möglichkeit, denn wenn ich sie starte und sie noch kalt ist, muss ich immer mal wieder kurz Gas geben, damit sie nicht abstirbt (Wenn sie warm ist, habe ich das Problem nicht mehr), sie "blubbert" dann auch ziemlich, also im kalten Zustand. Geht das einfach, das Standgas einzustellen, oder ist das kompliziert? Dann könnte ich das mal versuchen.

0
@Wuroiz

Kleiner Zusatz: Ich habe das Motorrad aus der Rollbewegung wieder gestartet, also als der Motor aus war war die Kupplung zu 100% ganz gezogen, denn sonst wäre das Motorrad ja nicht weiter gerollt und ich wäre sicher auf die Nase gefallen denk ich mal. Außerdem hätte sich sonst der Motor nicht wieder starten lassen, außer bei eingelegtem Leerlauf und der war auch zu 100% nicht drin

0
@Wuroiz

Ich tippe auch auf das Standgas. ---- Ist zwar einfach, aber wenn man keine Ahnung hat was man wirklich macht kann es zu einer größeren Reparatur kommen. Meist ist am Vergaser eine größere Schraube mit der man von Hand das Standgas erhöhen oder vermindern kann. Siehe aber auf jeden Fall im Handbuch/Bedienungsanleitung nach.

Auf keinen Fall an Schrauben drehen deren Funktion Du nicht kennst!! Besonders kleine Schrauben die versenkt sind und nur mit einem kleinen Schraubenzieher zu bedienen sind. Besser Du fährst kurz zu einer Motorradwerkstatt. Dauert nur wenige Minuten und kostet nicht viel. Gruß Bonny

1
@Floyd

Danke für den Stern. Gruß Bonny

0

könnte an einer Fehlzündung gelegen haben. Ist mir beim Anfahren auch schon passiert.

Was möchtest Du wissen?