Motorrad ging beim Bremsen aus

...komplette Frage anzeigen

5 Antworten

Da ich Dir glaube dass Du die Kupplung gezogen hast, gehe ich davon aus, dass das Standgas zu niedrig eingestellt ist und da Du das Gas "plötzlich zugemacht hast, sich der Vergaser mal "verschluckt" hat. Allerdings, dass bei gezogener Kupplung das Hinterrad blockiert hat, passt da nicht ins Bild. Das es "danach" alles wieder OK war, erst recht nicht. War die Kupplung als das Motorrad aus war wirklich ganz gezogen und bist Du Dir da auch ganz sicher?

Zum Standgas: Ich habe mal das Standgas soweit runtergedreht, dass meine Chopper im Stand nur "blubberte" und kurz vor dem Ausgehen war. Hat auch bei der Fahrt mit Gaswegnehmen immer gut funktioniert. Bis auf einmal! In einer Kurve musste ich das Gas schnell zumachen um die Bremswirkung vom Motor zu benutzen. Motor ging aus und das Hinterrad blockierte (Kardan). Das gefährliche daran war, dass ich grade in einer Gruppe gefahren bin und es für die anderen auch nicht ungefährlich war. Noch vor Ort habe ich das Standgas wieder erhöht. War mir eine Lehre fürs Leben. Hat mich übrigens sechs Mittagsessen in Dobbrikow gekostet. Habe ich aber gern gemacht, weil es durch die "Fahrkünste" der Anderen zu keinem Unfall kam. War aber knapp. Gruß Bonny

Ob ich die Kupplung zu 100% gezogen habe, und das durchgehend, weiß ich leider nicht genau, es war eine Schrecksituation. Und wegen dem Standgas: Das wäre eine Möglichkeit, denn wenn ich sie starte und sie noch kalt ist, muss ich immer mal wieder kurz Gas geben, damit sie nicht abstirbt (Wenn sie warm ist, habe ich das Problem nicht mehr), sie "blubbert" dann auch ziemlich, also im kalten Zustand. Geht das einfach, das Standgas einzustellen, oder ist das kompliziert? Dann könnte ich das mal versuchen.

0
@Wuroiz

Kleiner Zusatz: Ich habe das Motorrad aus der Rollbewegung wieder gestartet, also als der Motor aus war war die Kupplung zu 100% ganz gezogen, denn sonst wäre das Motorrad ja nicht weiter gerollt und ich wäre sicher auf die Nase gefallen denk ich mal. Außerdem hätte sich sonst der Motor nicht wieder starten lassen, außer bei eingelegtem Leerlauf und der war auch zu 100% nicht drin

0
@Wuroiz

Ich tippe auch auf das Standgas. ---- Ist zwar einfach, aber wenn man keine Ahnung hat was man wirklich macht kann es zu einer größeren Reparatur kommen. Meist ist am Vergaser eine größere Schraube mit der man von Hand das Standgas erhöhen oder vermindern kann. Siehe aber auf jeden Fall im Handbuch/Bedienungsanleitung nach.

Auf keinen Fall an Schrauben drehen deren Funktion Du nicht kennst!! Besonders kleine Schrauben die versenkt sind und nur mit einem kleinen Schraubenzieher zu bedienen sind. Besser Du fährst kurz zu einer Motorradwerkstatt. Dauert nur wenige Minuten und kostet nicht viel. Gruß Bonny

1
@Floyd

Danke für den Stern. Gruß Bonny

0

könnte an einer Fehlzündung gelegen haben. Ist mir beim Anfahren auch schon passiert.

Hallo Wuroiz.

So was zu beurteilen, dass ist sehr schwer. Ich habe nichts von "runterschalten" gelesen... Kann es sein, dass Du einfach vergessen hast runter zu schaltent? Wenn die Motordrehzahl nämlich zu niedrig ist, dann geht der Motor aus. Ist wie abwürgen und wenn die Fahrbann nass ist und der Motor aus, dann reicht auch der 5. um das Hinterrad zu blockieren.... Ist zumindest die einzige Erklärung, die mir jetzt so auf Anhieb einfällt...

LG, Mosam

Achso, das hab ich vergessen zu schreiben: Die Kupplung hatte ich gezogen, da ich damit gerechnet hab dass ich runter schalten muss, aber dass sie ausging hat mir da einen Strich durch die Rechnung gemacht..

0
@Wuroiz

Und trotz der gezogenen Kupplung hat das Hinterrad blockiert???

0
@Mosam

ja, das war ja das was mich so sehr gewundert hat.. :-/

0
@Wuroiz

dazu habe ich auch eine Frage wie ich die Yamaha XT 1 Zylinder 4 Takt hatte, hatte ich das Problem auch, halt nur bei einer anderen Geschwindigkeit, da war ich irgend wie für den ersten Gang zu schnell und für den zweiten zu langsam, ich kam auch nicht zum weiter runter schalten, da bassierte mir genau das selbe wie es Wuroiz passiert ist.

Da diese Entoro mir aber zu groß war, bin ich dann damit umgekippt :-)

ich wüsste auch gerne woran es gelegen hat, ich weiß nur mit den anderen Motorrädern die ich danach hatte, hatte ich das noch nicht gehabt, also zb. bei einer 4 takt 4 Zylinder, hat es etwa damit zu tun ? das die eine 1 Zylinder 4 takt war ?

0
@enigmaenomine

Also meine ist auch ne 4 Zylinder 4 Takt, also kann es nicht daran gelegen haben denke ich mal.. Und ich hoffe dir ist damals nichts passiert, ich habs zG noch retten können ;-)

1
@Wuroiz

mir nicht, aber mein Lenker und mein Bremshebel war Schrott :-) ich bin mal auf weitere Antworten gespannt, du hast auf jeden fall eine Gute frage gestellt :-)

0

ich hatte bei meiner alten Vergaser-F die ähnliche Symptome.Ich hatte immer das gefühl das Standgas ist zu niedrig eingestellt. Dies hatte ich dann schon versuchsweise auf fast 2000 1/min eingestellt.Das hat dann zwar etwas besser funktioniert, allerdings nervte die hohe Drehzahl.Und beim "hinbremsen" aus höherer Geschwindigkeit an einer Ampel ging der Motor dennoch manchmal aus.Oder man steht an der Ampel und nach gefühlten 20 sec. Standzeit geht der Motor ebenfalls schlagartig aus, trotz des höheren Standgases.-> Die Lösung (bei mir) war die Verstellung der "Gemischeinstellung" an der Unterseite des (Doppel-)Vergasers.Dies geht nur mit einem Winkelschraubendreher und ist relativ müßig, da immer beide Vergaserschrauben gleichmäßig verstellt werden müssen.Ich habe nun heute knapp 400km (Schwarzwaldhochstraße + Autobahnanfahrt) abgespult und hatte keinen einzigen aussetzter

Ich tippe auf eine verschlissene Kupplung, da es bei meiner zx600f derzeit ähnliche Situationen gab und meine Kupplung hin ist. Gruß

Was möchtest Du wissen?