Motorrad geht nicht durch den Anlasser an sondern nur durch den Anschieben-Einkuppeln-Trick. Aber bei niederiger Drehzahl geht es aus Woran liegt es?

...komplette Frage anzeigen

4 Antworten

Ich tippe auf Spritmangel. Wenn der Motor bei entsprechend viel Gas läuft, ist die Spritnadel relativ hoch gezogen und es kommt genügend Sprit durch die Düse. Wird das Gas weggenommen, senkt sich die Nadel in die Düse und verschließt diese.

Mal im Vergaser nachsehen, ob diese Nadel verstellbar ist. Wenn ja, mit höher hängen versuchen. Oder noch besser wäre, den Vergaser komplett zu reinigen.

Solche Symptome können kommen bei: Vergaser verstellt, Vergaserdüsen zu, evtl. ein Kabel, das bei bestimmten Vibrationen keinen Kontkakt hat, oder manchmal kann es auch ein defekter Lichtmaschinenregler sein.

Georgios 15.04.2016, 12:27

Kann man die Elektrik nicht ausschließen, da sie bei niedriger Drehzahl ausgeht?

0
chevybernie 15.04.2016, 13:19
@Georgios

Bei zu wenig Strom läuft auch mit der Zündung nichts. Testen schadet nicht.

1
Georgios 19.04.2016, 00:20
@chevybernie

Danke für den Tipp mit der Batterie. Zu meinem Bedauern ist diese voll in Ordnung und das bedeutet, dass der Fehler wo anders liegt. 
Hinzu kommt nun, dass das Bike nach dem Wiedereinbau der Batterie nicht mal durch Anschieben angehen will...

Jetzt fahr ich also erstmal keinen Meter mehr... 
Bevor ich den ganzen Vergaser rausholen lasse, gibt es etwas (einfacheres) was ich zuerst checken sollte ???

Danke im Voraus

0
Georgios 04.05.2016, 00:38
@chevybernie

Danke für den Tipp mit der Batterie. Zu meinem Bedauern ist diese voll in Ordnung und das bedeutet, dass der Fehler wo anders liegt. 
Hinzu kommt nun, dass das Bike nach dem Wiedereinbau der Batterie nicht mal durch Anschieben angehen will...

Jetzt fahr ich also erstmal keinen Meter mehr... 
Bevor ich den ganzen Vergaser rausholen lasse, gibt es etwas (einfacheres) was ich zuerst checken sollte ???

Danke im Voraus

0

Vielleicht hast Du bei Deinen „Einstellarbeiten“ nicht die Standgasschraube erwischt, sondern die Gemischschraube. Sieh Dir mal die Kerzen an. Sind die schwarz, dann läuft der Motor zu fett und die Kerzen verrußen. Es kann auch der Luftfilter sein. Allerdings geht der nicht von „heute auf Morgen“ zu. Beides deutet bei dem hohen Standgas darauf hin. Das Standgas ist eindeutig viel zu hoch. Ist das hohe Standgas schon länger? Kam es „schlagartig“ oder erst mit der Zeit? Gruß Bonny

Georgios 15.04.2016, 12:25

War sicher die Standgasschraube.
Sollten die Kerzin nicht intakt sein oder was mit dem Filter nicht stimmen würde die doch gar nicht laufen/ sehr schlecht oder sehe ich das falsch? Das merkwürdige ist, dass sie sobald sie an ist und man nicht in einen niedrigen Drehzahlbereich kommt, ganz normal läuft.

0

Hast du es zwischenzeitlich geschafft, deine offensichtlich kontraproduktiven Vergasermanipulationen zu revidieren?

Georgios 15.04.2016, 11:15

Jein. Die paar Umdrehungen die ich dem dem Standgas genommen hab, hab ich wieder draufgepackt. Aber der Motor geht auch nicht be Vollgas (mit und ohne Choke) an.

0

Was möchtest Du wissen?