Aprilia RS4 50 Startprobleme, kann mir jmd helfen?

...komplette Frage anzeigen

3 Antworten

Hallo Lukas, ich habe das selbige Problem mit meiner RS4 50. Es scheint mir auch manchmal das die Kupplung nicht greift da die Aprilia nach vorne Springt. Mir ist auch noch aufgefallen, dass ich sie schwere schieben muss wenn ich die Kupplung betätige anstatt im Leerlauf..wobei es ja das gleich ist.

Antwort bewerten Vielen Dank für Deine Bewertung

Servus Lukas

Sehe ich das richtig, den Chocke benutzt Du, nur bei Stellung 0 fasst Du den Gasgriff nicht an und wenn Du etwas gefahren bist, springt sie nicht mehr mit Choke an?

Ich muss dir sagen Chocke ist nicht gleich Chocke. Meiner Wumme mag nur ganz oder garnicht, mit Zwisachenstellungen kann sie nichts anfangen.

Ganz anders reagiert meine Domi, die mag die Zwischenstufen, trotzdem springt sie im halbwarmen Zustand nicht gleich an, dann bekommt sie einen kräftigen Gasstoß und dann kommt sie schon.

So ein Chocke ist ein Groblackel, da muss man gelegentlich rumspielen, bis man merkt was er mag.

Grüßle

Antwort bewerten Vielen Dank für Deine Bewertung
Lukas1999 14.11.2016, 18:49

Also grundsätzlich fahre ich noch Zuhause auf dem Land rum. Heute wieder das Gleiche Problem, ich fahre für 2 Minuten kehre und hab ausersehen die Kupplung spicken lassen, danach wollte ich sie wieder anschalten, aber das Ging nicht. Ich hatte Leerlauf drin und Choke auf 0 und Gashebel ebenfalls nicht in der Hand, Kupplung auch nicht angefasst. Ging nicht mehr an!

0

Ich tippe mal auf einen defekten Choke.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?