Moto Guzzi California 3 i.e. Batterie fast leer nach längerer Tour. Ist das normal?

8 Antworten

Wie gesagt ich würde selbst garnichts machen, ab zum Händler der soll sich darum kümmern. Und lass dir nichts erzählen oder vertrösten, er steht in der Pflicht aber immer höflich damit kommt man meist am weitesten. Bin gespannt auf den Ausgang der Angelegenheit.

Schau mal ob du noch eine Saprisa - Zündanlage hast! Wenn ja, ist es normal!! Musste meine Bj. '92 alle 2 Wochen laden oder ohne Licht fahren!! Hab dann eine Silent - Hektik Zündanlage eingebaut und alles war gut!

Hallo labrador

Das wird an der Lima und dem Regler liegen. Hast Du ein Voltmeter? Wenn ja, miss mal die Spannung wenn der Motor läuft (ca. 2000U/min). Da müssten 14,4 Volt anliegen. Dabei auch mal die Kabel prüfen, Massekabel nicht vergessen. Jetzt weis ich nicht ob die Lima bei der Guzzi über Keilriemen angetrieben wird, wenn ja, auch das überprüfen.

Gruß Nachbrenner

Moto Guzzi California Special Sport 2002

Hallo Zusammen, Ich habe eine Herausforderung, die sich wie folgt darstellt: Ich bin 44 Jahre alt und habe den Führerschein 1b mit 16 Jahren gemacht und immer wieder 125 ccm gefahren. Nun habe ich am 20.Juni 2012 meine praktische Führerscheinprüfung. Natürlich ist man(n) motivierter wenn man dann ein Motorrad zur Verfügung hat. Also habe ich mich seit 3 Monaten mit dem Kauf einer MOTO GUZZI California Spezial Sport beschäftigt und bekomme ein echt cooles Teil mit dem Baujahr 2002 am Donnerstag geliefert. Das Motorrad sieht super aus (Sonderlackierung etc.). Nun habe ich immer mehr Respekt vor den Aussagen meiner Bekannten. Weil ich ja neu einsteige, vor allem in diese Kategorie. Ist meine Entscheidung wirklich unvernünftig und kann mir jemand einen Rat zu dem Motorrad geben. Ich möchte mit viel Freude möglichst lange an diesem Hobby arbeiten und daher mich nicht frusten. Vielen Dank für Eure Meinungen. Oliver

...zur Frage

Durch Regen kein Strom nichts mehr tuts was nun???

Hallo zusammen,

habe seit kurzen eine Aprilia Red Rose Classic 50 baujahr 1994. Habe extra neues Getriebe Öl und Zweitakt Öl rein getan, da war ein Abend zuvor. Ich fuhr ganz normal zur Arbeit da ging noch alles wunderbar. Es regnete wie sau und sie musste draußen stehen bleiben wo es richtig anfing zu klatschen. Beim Feierabend wollte ich endlich nur noch nach Hause, plötzlich bemerkte ich das sich gar nichts mehr tut. Kein Licht, keine Hupe, kein einziges Geräusch kein einziges Lebenszeichen. Ich merkte erst da das die Elektronik nicht sachgemäß befestigt ist sondern da unter der Batterie so rum baumelt und nass geworden ist. Ist schaute nach der Sicherung und die sieht eigentlich nach meines erachtens nicht beschädigt aus. Ich habe dann die Batterie mit ein Messgerät messen wollen auf einmal machte sie wieder geräuche aber hörte sich nicht gesund an und das allerbeste sie stand auf Off.... auch wenn sie auf On stände dürfte sie ja gar nicht so anspringen.... ich versuchte es dann mit anschieben da machte sie zwar auch geräuche blieb aber auch nicht an. Ist nun die Batterie am leer oder habe ich einen kurzen in meinen Liebling? Also die kabels waren wie bereits erwähnt nass aber sicherung war drin und sah für mich ok aus. Was ist das bloß und wie lange dauert das bis ne werkstatt dieses problem behoben hat normalerweiße, den ich trau denen nicht.

...zur Frage

cbr125r batterie oder lichtmaschinen problem

Ich hab seit jetzt ein jahr eine honda cbr 125 r ( jc 50 ) bj.2011.. Bis jetzt war immer alles in ordnung aber aufen nach hause weg ungefähr nach 10-15 min. Fahrzeit ist die maschine einfach ausgegangen.. Habe einen kollegen mit ner r6 angerufen und er kam auch gleich mit starthilfe springt die maschine an aber nach ner min. Geht sie wieder aus von alleine konnte ich die maschine nicht starten.. Anschieben bringt nichts da sie blockiert.. Wie finde ich heraus wo der fehler liegt ob die batterie tot ist oder es am laderegler oder an der lichtmaschine liegt..?? Im vorraus danke

...zur Frage

suche Werkstatt oder Guzzi Mechaniker für Moto Guzzi Cali III Gespann Raum oder Nähe Trier

Meine Guzzi macht Mucken beim starten. Hört sich manchmal an, als würden die Magnete im Anlasser gemahlen. Gehe ich direkt von Batterie auf Starter geht es meistens. Habe neue Batterie, aber irgendwie wird die auch beim fahren entladen. Wenn sie dann mal läuft, stottert und knallt sie nach scharfen rechts Kurven. Jetzt neues Problem: Läuft nur noch auf einem Zylinder. Links kein Zündfunke mehr. Neue Zündkerze brachte auch keine Lösung. Wer kennt Guzzi Werkstatt oder Mechaniker im Raum Trier oder Umgebung, die auch Gespanne reparieren

...zur Frage

Kaufempfehlung für eine Anfänger - Yamaha Drag Star 1100 oder Moto Guzzi California 1100?

Hallo Leute Ich bin dabei mir einen gebrauchten Chopper ca. Bj. 97-2000 zuzulegen und schwanke zwischen Yamaha drag star 1100 und Moto Guzzi california 1100. Ich bin blutiger Anfänger ,meine Fahrpraxis liegt bei 1500 km. Was ist besser für einen Anfänger geeignet. Welches Bike ist zuverlässiger und günstiger im Unterhalt?

...zur Frage

Zu niedrige Ladespannung Aprilia RS4 125?

Ich habe auch nochmal eine Frage... Ich fahre eine Aprilia RS4 125 (2013/25000 km) Und auch ich habe eine viel zu niedrige Ladespannung. Im Leerlauf liegt diese bei ca. 12 Volt und bei 9000 rpm nur bei 12,9 Volt. Das ist so wenig, das die Blinker im Standgas gar nicht zu erkennen sind und erst ab 9000 normal hell leuchten (LED). Aus der Lima kommen bei allen der drei Kabel gemessen bei 4000 rpm ~25 Volt. Ich bin mir nur nicht sicher ob dies normal ist? Regler hab ich auch bereits durch einen neuen gewechselt, ohne Erfolg. Hat jemand eine Idee? MfG. Felix

...zur Frage

Was möchtest Du wissen?