Moto Guzzi California 3 i.e. Batterie fast leer nach längerer Tour. Ist das normal?

...komplette Frage anzeigen

13 Antworten

Hi labrador!

Kann verschiedene Ursachen haben, aber erstmal hast Du natürlich Gewährleistung, wenn die durch den Kaufvertrag nicht ausdrücklich wie bei einem Bastelmotorrad ausgeschlossen sein sollte. Jetzt muß erst mal der Händler nachbessern, und die Sache in Ordnung bringen.Meist reicht aber schon ein offenes Gespräch mit dem Verkäufer, der Dich ja vielleicht auch länger in der Kundschaft halten will. Kann oder will er das nicht, gibt es das Recht, das du zu einem Schiedsmann der KFZ Innung gehst, der dem Burschen auf die Finger klopft. Zur Not wird Dir der Schiedsmann, falls es soweit kommen sollte, eine andere Werkstatt empfehlen, die den Defekt behebt, die Kosten sollte dann dein Verkäufer tragen. Danach gibt es immer noch das Recht der Wandlung des Kaufvertrages, zuvor solltest Du aber Anwaltlichen Rat einholen. Also, Kopf hoch, vielleicht ist es nur ne Kleinigkeit. Wenn z.b. sich nach längerer Standzeit und falsche Behandlung der Batterie, sich eine Zelle aufgelöst hat, kann schon das tauschen der Batterie, den Fehler beheben. Auch ist ein Übergangswiderstand zur Batterie in der Ladeleitung denkbar. Viel Erfolg!

my666 02.06.2011, 22:56

Der Passus mit dem Bastlermotorrad ist nicht rechtskräftig, wenn es sich nicht offensichtlich auch um ein Bastlermotorrad handelt. Das Umgehen der Gewährleistung ist auf dem Weg nicht legal möglich!

0

Wie schon geschrieben, wird der Fehler vermutlich an der Lima oder dem Regler liegen. Ich würde daher zuerst zum Händler gehen und den fragen, ob er das in Ordnung bringt. Wenn Du versuchst, selbst zu reparieren oder den Fehler zu finden, kann Dir der Händler die Gewährleistung absprechen.

Wie gesagt ich würde selbst garnichts machen, ab zum Händler der soll sich darum kümmern. Und lass dir nichts erzählen oder vertrösten, er steht in der Pflicht aber immer höflich damit kommt man meist am weitesten. Bin gespannt auf den Ausgang der Angelegenheit.

Hallo labrador

Das wird an der Lima und dem Regler liegen. Hast Du ein Voltmeter? Wenn ja, miss mal die Spannung wenn der Motor läuft (ca. 2000U/min). Da müssten 14,4 Volt anliegen. Dabei auch mal die Kabel prüfen, Massekabel nicht vergessen. Jetzt weis ich nicht ob die Lima bei der Guzzi über Keilriemen angetrieben wird, wenn ja, auch das überprüfen.

Gruß Nachbrenner

Das ist nicht normal,wenn die Kontrollleucht angeht ist meistens etwas defekt.Da wurde die Batterie nicht mehr geladen und ich würde mal auf die Lichtmaschine tippen.Aber wie schon so oft geschrieben kann man zur Elektrik fast keine Ferndiagnosen treffen,es könnte auch noch andere Ursachen haben.Aber nach Deiner Beschreibung tippe ich auf die Lichtmaschine.Am besten mal bei laufenten Motor die Spannung mal messen oder durch messen lassen in einer Werkstatt.VG Frank

Schau mal ob du noch eine Saprisa - Zündanlage hast! Wenn ja, ist es normal!! Musste meine Bj. '92 alle 2 Wochen laden oder ohne Licht fahren!! Hab dann eine Silent - Hektik Zündanlage eingebaut und alles war gut!

Auch auf gebrauchte Motorräder muss der Händler Gewährleistung geben. Also, wie Floyd schon schrieb, ab zum Händler. Der wird das Problem im Rahmen des Kundendienstes lösen. Andernfalls hilft anwaltlicher Rat.

my666 02.06.2011, 22:52

Der Anwalt wird Dir sagen, das eine Gewährleistung keine Garantie ist und das Mängel an Baugruppen im Rahmen des normalen Verschleiß nicht von der Gewährleistung abgedeckt sind. Sollte also z.B. die Batterie defekt sein, greift bei einer 94er Maschine dafür nicht die Gewährleistung! Allenfalls die Kulanz. Bei einem elektronischen Regler sähe die Geschichte anders aus.

Also nicht gleich mit dem Anwalt winken...

0
Bonny2 02.06.2011, 23:07
@my666

@my666 -- Woh! Klasse Erklärung. Hut ab. Gruß Bonny

0
Floyd 03.06.2011, 17:35
@my666

Das stimmt ! Aber bevor man selber anfängt zu basteln,sollte man doch erstmal zum Händler fahren. Vor 10 Tagen gekauft.... Gruß Floyd.

0

Ab zurück zum Händler ! Da stimmt was nicht. Gruß Floyd.

deralte 02.06.2011, 20:24

Eine Antwort nach meinem Geschmack! Kurz, prägnant, hilfreich. So soll es sein. :-))

0

Ich würde erstmal die Ladespannung überprüfen und dann,egal was bei der Messung rauskommt,zum Händler fahren.

Normal ist das sicher nicht und auf Anhieb fielen mir vier mögliche Erklärungen ein:

  • Die Lichtmaschine hat eine Macke und lädt nicht (richtig),

  • der Laderegler hat eine Macke,

  • irgendein heimlicher "Verbraucher" - kann schon fast Kurzsschluss sein - zieht mehr Saft, als produziert wird,

  • oder Du hast zwischen Laderegler und Akku eine fette Sicherung sitzen, die den Geist aufgegeben hat - war mir bei meiner Aprilia mal passiert.

Haben jetzt am 07.07. Termin bei unserem Händler. Werde dann berichten, wie es weitergeht, bzw. was eventuell defekt ist/war. Danke schon einmal im voraus für eure Antworten.

Das Problem hatte ich bei meiner 6ser,es war die Lima.

Hallo,

die Guzzi ist normaler Weise ein unproblematisches Motorrad, da die Technik bei diesem Motor relativ simpel ist - auch der Einspritzer. Da das so ist, wird da auch gerne bei der Durchsicht etwas geschludert. Die Lichtmaschine - baugleich wie bei BMW Boxern und in der Regel von Bosch, sitzt hinter dem Deckel hinter dem Vorderrad. Steckkontakte prüfen, ggf. mit etwas Poolfett drauf geben.

Was möchtest Du wissen?