Meine Suzuki VZ 800 springt bei warmen Motor nicht wieder an, sondern klikkert nur.

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Überprüfe erstmal die Batterie. Wie hoch ist die Spannung im Leerlauf bei abgestellter Zündung? Dann mit Zündung, dann mit Belastung (Licht) und schließlich beim Startversuch. Falls der Motor anspringt (eventuell mit Starthilfe), messe mal diese Spannung. Die Messpunkte sind die Batterieanschlüsse. Nach den Ergebnissen sehen wir weiter.

Worauf ich hinaus möchte ist, dass möglicherweise der Regler oder die Lichtmaschine defekt sind. Mach das mal und melde Dich dann neu mit den Resultaten. Gruß Bonny

Danke für den Stern. Hat es geklappt mit Deinem Moped? Gruß Bonny

0

Hallo Silbermoon

Ich nehme an, sie startet im kalten Zustand problemlos oder klickert sie da auch ab und an? Klickert sie ab und an im kaltem Zustand, Akku, also das was als Batterie bezeichnet wird, aber ein Akkumulator ist, überprüfen. In jedem Fall ist die Ladespannung zu prüfen und wenn möglich, der Ladestrom. Ist beides ok. dann, wenn sie wieder klickert, mal mit einem Starthilfekabel das Starterrelais brücken, also die zwei 8er Bolzen mit den dicken Kabeln dran.

Achtung, dabei unbedingt den Leerlauf einlegen!!! Ballert sie dann los Starterrelais überprüfen.

Gruß Nachbrenner

Besten Dank für eure Antworten und Hinweise. Es war doch die Batterie, hält keine Spannung mehr. Habe eine neue eingebaut. Maschine läuft tadellos. Alles wieder bestens.

2

Was möchtest Du wissen?