Leistungsverlust meiner Sfera nsl 50 ccm !!!

1 Antwort

Hi Du, kann auch an fehlendem Sprit im Tank liegen. Hast du mal nachgeschaut, sferafan? Kommt nämlich vor, dass bei fast leerem Tank der Motor unter der Fahrt ausgeht: ist ja logisch, dass dann auch die Kompression flöten geht: wo kein Sprit nachfliesst, wird nichts verbrannt. Folge: Motor stoppt. Bevor du zur Werkstatt gehst, dreh bitte mal den Benzinhahn auf Reserve (notfalls in Bedienungsanleitung nachschaun welche Stellung das bei der Sfera ist). Dann probierst du in Abständen (Zündung an, starten, Zündung aus...bisschen warten...dann wieder Zündung an..usw.) erneut, die Kiste zu starten. Wenn der Motor wieder anspringen sollte, fährst einfach zur Tankstelle, tankst voll und stellst den Benzinhahn wieder auf Normalstellung wie sonst auch. Was Du noch tun kannst: nach festem Sitz der Zündkerze und dem Kerzenstecker aus Gummi schaun: sitzt vielleicht nicht richtig. Und check die Batterie mal: kann sein, dass die Klemmen an Minus- und Pluspol zu locker draufsitzen. Wenn das alles nix bringt, fährst zur Werkstatt, wie Wuroiz es Dir empfiehlt. Gruss JJ

Jan, an dem Sfera-Benzinhahn kann man nichts einstellen. Ist ein simpler Unterdruck-Benzinhahn, dessen Membrane allzugerne reisst.

2
@deralte

ok danke :D ich werd wohl mal zu einer werkstatt fahren müssen

0

Ölwechsel bei kaltem Motor: Bleibt zu viel altes Öl im Motor?

Wenn man lieber das alte Öl bei kaltem Motor ablassen möchte (weil man den Motor mit dem alten Öl lieber nicht starten möchte), fließt dann mit genug Geduld genug Öl aus dem Motor? Kalt ist es ja nicht mehr.

...zur Frage

Motor stirbt nach Voll- bzw. Teillast (z.B. beim halten an der Ampel...)

Hallo liebe Community. Ich war ja schon länger nicht mehr hier. Aber jetzt habe ich ein Problem und hoffe ihr könnt mir helfen. Es handelt sich um meine alte Suzuki GSX-F 750 (GR78A) BJ. 89

Folgendes: Letztes Jahr im September lief die Maschine schon etwas "unrund" und holperig..... und ist teilweise an der Ampel im Leerlauf ausgegangen. (nur wenn der Motor schon warm war...) Da ich die Saison letztes Jahr frühzeitig beendet habe, habe ich mir gedacht, OK, der Luftfilter sitzt bestimmt zu und die kleine kriegt keine Luft. (war noch vom Vorbesitzer etc..). Bauste' im Frühjahr nen neuen ein und gut is.

Jetzt ist das Frühjahr.. Ich hab nen neuen Lufi eingebaut und heute die erste Probefahrt machen können. Aber das Problem besteht weiterhin. Ausserdem nimmt sie während der Fahrt im Teillastbereich (ca. 3.000-5.500 U/min) nur schlecht Gas an. Wenn ich da mal den Hahn durchziehe ("stottert" und "brummt" sie und dann auf einmal rennt sie wieder los.) Wenn ich den Gashahn hingegegen langsam durchziehe merkt man von diesem Effekt kaum etwas... Auch langsames Fahren im 1. oder 2. Gang (etwas mehr als Standgas) ist eher eine Qual.

Sie springt auch, wenn sie dann warm ist, eher schlecht als recht an.

Ich habe schon versucht das Standgas einfach ein wenig höher zu drehen. Jedoch bringt das nichts. Und wenn ich es so einstelle, dass sie im Standgas bei den geforderten 1.100-1.300 U/min ist, ist das besagte Problem noch schlimmer.

Nun habe ich noch ein wenig gegoogled und habe gelesen, dass man nach Arbeiten an Luftfilter, Ventilspiel, Auspuff etc. das Leerlaufgemisch einstellen sollte.

Ist das empfehlenswert und könnte das mein Problem lösen? Habe es heute noch nicht ausprobiert...

Oder könnten es auch "nur" die Zündkerzen sein (leider hab ich da beim Lufi wechsel nicht nach geschaut,, weil ich dazu wohl einen "Spezialschlüssel" brauche. Die ZK sind ziemlich "tief" verbaut und ich weiss nicht ob ich da so dran gekommen wäre. Ist immer ein enormer Aufwand, da man Verkleidung, (damit verbunden Spiegel, Frontscheibe...etc) und den ganzen Tank komplett abbauen muss.

Was könnte es sonst noch sein? Vergaser "verharzt" oder dreckig? (Da trau ich mich nicht dran glaub ich >_<)

Wäre toll, wenn der/die Ein oder Andere noch ein Idee hat was helfen könnte? Ich habe die Reparaturanleitung für meine Maschine und würde mich durchaus als Handwerklich begabt bezeichnen... Daher denke ich sollten Reparaturen eigentlich kein großes Problem darstellen (Außer Vergaser... hab angst da an den Kleinteilen was kaputt zu machen... oder ist das nicht so wild wie ich mir das vielleicht ausmale?)

Ich würde mich über Ratschläge, Tips und Tricks von Euch freuen.

Danke schonmal im Vorraus und allseits einen schönen Saisonstart.

Gruß Stephan

...zur Frage

Motor setzt aus

Ich habe ein Problem mit meiner alten 150ccm Sachs Baujahr 1952. Der Motor springt wenn er kalt ist super an, doch wenn sie mal 10 minuten gelaufen ist und der Motor warm ist springt sie nicht mehr an. Mein 2tes Problem ist dass der Motor bei vollgas aussetzt. Im Leerlauf läuft er allerdings super.

Weis jemand von euch vllt. woran dass liegen kann?

Mfg DucBiker00

...zur Frage

Sfera NSL 50ccm springt nicht mehr an und hat großen Leistungsverlust !!!

Habe gerade in der Bedienungsanleitung meiner Sfera gelesen:

Der Öltank muß mit Castrol TTS oder Castrol Biolube XTS oder Agip 2T Racing gefüllt sein !!!

Ich jedoch habe TTX Proscoot SYNTHETIC Öl reingefüllt !!!

Kann es daran liegen, dass der Motor nicht mehr anspringt und ein plötzlicher Leistungsverlust beim Fahren zu verspüren ist ????

...zur Frage

Was sind die absoulte Kultbikes?

Denke da an Yamaha XT 500 und Co.

...zur Frage

125er hat kein leerlauf mehr und hat nurnoch fehlzündungen

Hallo,

Bei meiner letzten Fahrt mit meiner 125er iist die geschwindigkeit aufeinmal auf 80kmh abgefallen und sie hat nurnoch fehlzündungen gehabt und war fast am ausgehen, als ich dann das gas weggenommen habe, hat sie selbstständig gas gegeben und ich habe den Motor ausgeschaltet. Danach war die Maschine sogut wie garnicht mehr zu Starten und ist immer wieder ausgegangen...

Daraufhin haben wir den Vergaser auseinander genommen und saubergemacht... Allerdings läuft die maschine seitdem nurnoch sehr schlecht... Sie springt zwar wieder auf anhieb an, läuft allerdings extrem laut und mit sehr sehr vielen Fehlzündungen... Zusätzlich hat sie seitdem kein Leerlauf mehr... Also wenn ich Gas wegnehme geht sie einfach aus... Jetzt habe ich einen neuen komplettvergaser bestellt der vorraussichtlich Freitag ankommen wird... Meine Frage ist nun: Wird der Vergaserwechsel helfen? Und an was könnten diese Problme liegen?

Zur info; Es ist eine 4 Takt 125er von Shineray mit der Modellbezeichnung XY125GY-6 Sie hat vorher noch nie Probleme gemacht und ist immer zuverlässig gelaufen.

...zur Frage

Was möchtest Du wissen?