Leistungsverlust meiner Sfera nsl 50 ccm !!!

1 Antwort

Hi Du, kann auch an fehlendem Sprit im Tank liegen. Hast du mal nachgeschaut, sferafan? Kommt nämlich vor, dass bei fast leerem Tank der Motor unter der Fahrt ausgeht: ist ja logisch, dass dann auch die Kompression flöten geht: wo kein Sprit nachfliesst, wird nichts verbrannt. Folge: Motor stoppt. Bevor du zur Werkstatt gehst, dreh bitte mal den Benzinhahn auf Reserve (notfalls in Bedienungsanleitung nachschaun welche Stellung das bei der Sfera ist). Dann probierst du in Abständen (Zündung an, starten, Zündung aus...bisschen warten...dann wieder Zündung an..usw.) erneut, die Kiste zu starten. Wenn der Motor wieder anspringen sollte, fährst einfach zur Tankstelle, tankst voll und stellst den Benzinhahn wieder auf Normalstellung wie sonst auch. Was Du noch tun kannst: nach festem Sitz der Zündkerze und dem Kerzenstecker aus Gummi schaun: sitzt vielleicht nicht richtig. Und check die Batterie mal: kann sein, dass die Klemmen an Minus- und Pluspol zu locker draufsitzen. Wenn das alles nix bringt, fährst zur Werkstatt, wie Wuroiz es Dir empfiehlt. Gruss JJ

Jan, an dem Sfera-Benzinhahn kann man nichts einstellen. Ist ein simpler Unterdruck-Benzinhahn, dessen Membrane allzugerne reisst.

2
@deralte

ok danke :D ich werd wohl mal zu einer werkstatt fahren müssen

0

Sfera NSL 50ccm springt nicht mehr an und hat großen Leistungsverlust !!!

Habe gerade in der Bedienungsanleitung meiner Sfera gelesen:

Der Öltank muß mit Castrol TTS oder Castrol Biolube XTS oder Agip 2T Racing gefüllt sein !!!

Ich jedoch habe TTX Proscoot SYNTHETIC Öl reingefüllt !!!

Kann es daran liegen, dass der Motor nicht mehr anspringt und ein plötzlicher Leistungsverlust beim Fahren zu verspüren ist ????

...zur Frage

125er hat kein leerlauf mehr und hat nurnoch fehlzündungen

Hallo,

Bei meiner letzten Fahrt mit meiner 125er iist die geschwindigkeit aufeinmal auf 80kmh abgefallen und sie hat nurnoch fehlzündungen gehabt und war fast am ausgehen, als ich dann das gas weggenommen habe, hat sie selbstständig gas gegeben und ich habe den Motor ausgeschaltet. Danach war die Maschine sogut wie garnicht mehr zu Starten und ist immer wieder ausgegangen...

Daraufhin haben wir den Vergaser auseinander genommen und saubergemacht... Allerdings läuft die maschine seitdem nurnoch sehr schlecht... Sie springt zwar wieder auf anhieb an, läuft allerdings extrem laut und mit sehr sehr vielen Fehlzündungen... Zusätzlich hat sie seitdem kein Leerlauf mehr... Also wenn ich Gas wegnehme geht sie einfach aus... Jetzt habe ich einen neuen komplettvergaser bestellt der vorraussichtlich Freitag ankommen wird... Meine Frage ist nun: Wird der Vergaserwechsel helfen? Und an was könnten diese Problme liegen?

Zur info; Es ist eine 4 Takt 125er von Shineray mit der Modellbezeichnung XY125GY-6 Sie hat vorher noch nie Probleme gemacht und ist immer zuverlässig gelaufen.

...zur Frage

Was möchtest Du wissen?