Leerlauflampe brennt ständig

1 Antwort

Hallo garmischer

Was ich nicht ganz verstehe, warum ziehst Du den Stecker vom Seitenständer ab, wenn die Leerlaufkontrolle ständig leuchtet? Seit wann steht den der Fehler an, vor oder nach dem der Kabelbaum getauscht wurde? Du schreibst, Du hast den Leerlaufschalter gereinigt, hast Du ihn anschließend ausprobiert? Warum wurde den der Kabelbaum getauscht? Waren die Leitungen verbrannt, oder durchgescheuert? Ich habe fast das Gefühl, da hat wer im Trüben gefischt und einfach mal getauscht, um zu sehen was passiert.

Gruß Nachbrenner

49

Den selben Gedanken habe ich auch :-)

0

Motorrad ausmachen während fahrt

Hiho,

ich habe ein Youtube Video gesehen in dem ein Junge das Standlich seiner Yamaha umgebaut hat, LEDS die durch schnelles aus und einschalten der Elektronik ihre Farbe ändern. In dem Video sagt er man könne das Motorrad auch während der fahrt mit gezogener Kumplung aus und anmachen. Funktioniert das? Beschädigt man damit irgendwelche Bauteile?

Hier das Video: http://www.youtube.com/watch?v=-B9xXtTNeWk

...zur Frage

Motor nimmt kein Gas mehr an

Wenn ich den Motor starte läuft alles problemlos. Sobald der Erst Gang eingelegt wird oder der Seitenständer aus geklappt ist kann man machen was man will, über die leicht erhöhte Leerlaufdrehzahl geht es nicht hinaus. Ich habe den Schalter für den Ständer geprüft, ist i. O.. Wo soll ich einen Fehler suchen?

...zur Frage

Motor stirbt ab ???????

Derzeitiges Motorrad: Kawasaki KLE 500 A BJ: 1996 Anfrage-Text: ich hab folgendes Problem: Sobald ich das motorrad abgestellt habe, egal nach fahrt (motor warm)-oder über nacht, sobald ich starte,1.gang einlege, kupplung auslasse stirbts ab. das spiel geht dann so an die 5-10 minuten bevor ich dann normal wegfahren kann. dann wenn sie läuft und fährt is egal ob ich stehen bleibe (ampel-rot), dann wieder 1.gang einlege und wegfahre, wenn ich aber stehenbleibe-motor laufen lasse-seiten ständer runter gebe-zeitspanne egal-wieder aufsteige-seiten ständer weg gebe-1.gang-kupplung auslasse-stirbt sie wieder ab........... nachn winter hab ich gerade mal zündkerzen getauscht, service wollte ich noch ned machen, weil ich ja ned weiss woran das problem liegt. für etwäigen fragen steh ich jederzeit zur verfügung ich hoffe sie können mir a bissl weiter helfen..... dank im voraus.......

...zur Frage

Motor geht beim Gasgeben aus

Hallo,
ich fahre die Kawasaki ER5. Nach dem Anspringen läuft sie im Leerlauf rund und spricht auch sofort an, wenn ich am Gas drehe. Auch wenn ich den Choke hochziehe, macht der Motor keine Mucken. Sobald ich aber einen Gang einlege und Gas gebe, egal, ob 1. oder 2. Gang, geht der Motor aus (Ja, Ständer sind alle eingeklappt). Ich hab dann mal die Ablassschrauben an den Vergasern aufgemacht, weil ich dachte, vlt ist Wasser drin. War aber nicht. Jedes Mal, wenn sie ausging, musste ich ein paar Minuten warten, bevor sie wieder ansprang. Dann gleiches Spiel von vorn. Leerlauf ok, wenig Gas ok, mehr Gas - Motor aus. Kann es am Benzinfilter liegen (sieht von außen noch ziemlich sauber aus. Benzinpumpe? Gibts da einen Test? Ich hoffe auf Hilfe. Besten Dank

Jazzer

...zur Frage

Brauche dringend hilfe !!

Guten Tag, ich habe ein Problem mit meiner Yamaha Dt 125 und brauche dringend hilfe!! Ich habe sie als halbe Vollcross gekauft bzw fehlen ständer, alle Lampen und ähnliche Elektrik teile wie Batterie und sonstiges, halt wie so eine Vollcross. So... nun habe ich sie eine zeit lang stehen lassen und mich dann bei gesetzt und vom kabelbaum alle teile ohne anschluss abgeschnitten. vorher lief sie ohne Probleme auch wenn kein Ständerschalter dran war, dort hingen die kabel dann einfach runter... sie läuft aber sobald ich den 1 gang einlege geht sie aus.. liegt es vllt am unvollständigen kabelbaum jetzt ? bitte um eine schnelle antwort, danke :-)

...zur Frage

Vollcross geht bei hochschalten aus?

Hallo, letztes Jahr bin ich mit meiner Cenkoo (China ding) im Wald gefahren, auf einmal ging sie aus während der Fahrt.

Dann wollte ich sie wieder anmachen was auch ging nach 10 mal kicken. Als ich den 1 Gang rein gemacht habe ging sie aus.

Heute habe ich das erste mal seit September sie wieder angefasst.

Der Vergaser wurde gereinigt Zündkerze überprüft und gereinigt.

Nun habe ich sie heute wieder anbekommen jedoch ist sie ständig ausgegangen.nachdem die vergasernadel eingestellt wurde war sie ein wenig länger an. Ist dann aber wieder ausgegangen.

Heute konnte ich den 1. Gang wieder einlegen, als ich gefahren bin konnte ich bis in den 3 von 4 gängen schalten.

Jedoch hatte sie bei genügend Drehzahlen Probleme in dem Gang ist ausgegangen.

Und sobald man Gas wegnimmt geht sie wieder aus.

Die AbgasWolke ist sehe dick und bläulich, Geruch ist auch nicht angenehm.

Es handelt sich um einen 4 Takt Motor.

Woran kann es liegen das sie nicht will. Könnte es ein Motorschaden sein ?

...zur Frage

Was möchtest Du wissen?