mache maschine an,klappe seitenständer ein,mache 1.gang rein,motor geht aus,was kann das sein,

6 Antworten

Seitenständer haben einen Schalter der prüft, ob der Seitenständer beim Einlegen des ersten Ganges eingeklappt ist. Dieser Schalter könnte bei Dir korridiert oder defekt sein. Das solltest Du mal prüfen (lassen). VG Gunnar

hallo,bringe die maschine erstmal in die werkstatt,muß sowieso 12.000 km inspektion gemacht werden,die gucken auch gleich,was es sein kann,mit dem seitenständer-schalter,erstmal an alle schönen dank ,gruß adler47

Ich tippe auch auf einen Defekt von dem Schalter bzw. vielleicht auch nur das Kabel oder der Anschluß am Schalter. Gruß hojo.

Motor geht aus nachdem ich die Kupplung ziehe! Warum? Was ist zu tun?

Hallo! Gestern ist mir was seltsames passiert. War tanken und setze mich auf das Motorrad, lass den Elektrostarter an und als ich dann die Kupplung ziehe u n d den ersten Gang einlege geht die Maschine einfach aus. Habe es ein paar mal wieder versucht und immer wieder das gleiche. Habe schon gedacht, nun muss ich die Maschine nach Hause schieben, als ich dann beim nächsten Start mehr Gas gegeben habe dann lief sie wieder an. Hätte ich kein Gas gegeben, wäre sie mir wieder ausgegangen. Heute habe ich ein paar Probestarts gemacht und festgestellt, daß die Maschine bein Standgas ausgeht. Wenn ich den Gashebel bzw. die Drehzahl etwas erhöhe geht sie nicht aus. Aber so kann das nicht bleiben. Woran liegt der Fehler? Was muss ich tun? Eing Gang zum Händler wird wahrscheinlich, denn selbst herumschrauben kann ich nicht. (Es handelt sich um eine 125ccm Honda Varadero, Bj 2001 mit 20.000km) Gruß Otto.

...zur Frage

Vollcross geht bei hochschalten aus?

Hallo, letztes Jahr bin ich mit meiner Cenkoo (China ding) im Wald gefahren, auf einmal ging sie aus während der Fahrt.

Dann wollte ich sie wieder anmachen was auch ging nach 10 mal kicken. Als ich den 1 Gang rein gemacht habe ging sie aus.

Heute habe ich das erste mal seit September sie wieder angefasst.

Der Vergaser wurde gereinigt Zündkerze überprüft und gereinigt.

Nun habe ich sie heute wieder anbekommen jedoch ist sie ständig ausgegangen.nachdem die vergasernadel eingestellt wurde war sie ein wenig länger an. Ist dann aber wieder ausgegangen.

Heute konnte ich den 1. Gang wieder einlegen, als ich gefahren bin konnte ich bis in den 3 von 4 gängen schalten.

Jedoch hatte sie bei genügend Drehzahlen Probleme in dem Gang ist ausgegangen.

Und sobald man Gas wegnimmt geht sie wieder aus.

Die AbgasWolke ist sehe dick und bläulich, Geruch ist auch nicht angenehm.

Es handelt sich um einen 4 Takt Motor.

Woran kann es liegen das sie nicht will. Könnte es ein Motorschaden sein ?

...zur Frage

Was möchtest Du wissen?