Hayabusa bockt bei konstantgas. 15 l verbrauch.

2 Antworten

Nun, da scheinst Du ja an ne kompetente Werkstatt geraden zu sein ;-)

Du solltest Dich im Modellforum mal anmelden, und nach typischen Fehlern deines Motorrades erkundigen. Moderne Einspritzmotoren sind sehr komplex in der Steuerung, da braucht es nur eines Sensors, der falsche Werte angibt, und schon läuft was unrund. Die 15 Liter Verbrauch sind des guten in jedem Fall zu viel. 

I.d.R. verstellt sich ein Einspritzsteuergerät ja nicht von selber. Aber auf jeden Fall sollte über eine Kontrolle des "Mappings"  (die Kennfelddaten für die Einspritzung und Zündung) ausgeschlossen sein, das da jemand was falsches programmiert hat.  Wenn Deine Kontrolllampe für die Motorsteuerung sich aber noch nicht gemeldet hat, kann der Defekt nicht so gravierend sein.

Wie lange hast Du Maschine?  Seit Anbeginn?

Gruß aus der Eifel

Klaus

Ich habe die maschine seit dem 15.03. Ich muss aber sagen dass sie über 1 Jahr lang stand. 

Der Susi Händler sagt er könne das ding nicht auslesen weil die mkl nicht leuchtet. 

Ich selbst bin kfz mechaniker und weiß wie das alles funktioniert aber ohne einen computer anzuschließen heißt es manuell suchen. Und das heißt systematisch teile austauschen.

Falschluft, lambdasonde, luftmassenmesser, kraftstofffilter, steuerzeitensensoren, kraftstoffverteiler und und und ...

Mich hätte es interessiert ob jemand schon exakt das gleiche Problem hatte.

Danke euch allen für eure mühe.

2
@ekser

Gern gescheh'n *lol*

Wer hätte bei dieser Frage nen Insider vermutet? Also ich bestimmt nicht! Meines Wissens fährt kein einziger von den Aktiven bei MF ne Busa.

Dafür entdeckte ich zu meiner Freude vorgestern eine in der Fussgängerzone in Kornwestheim und bewunderte die glänzend schwarz lackierte Maschine, die tiptop dastand. Bemerkte erstmals in mir den Impuls, mal eine probezufahren: bin sehr beeindruckt!

Gruss JJ

1
@Jayjay12

Also ekser......... über leg mal, was kann man mit einem Diagnosegerät alles machen ?  Richtig, neben Fehlerauslesen kann man auch Werte abfragen.  Und meines Wissens nach,( Ich habe diese Geräte jeden tag in der Hand) lassen sich die Vorgaben des Herstellers alle genau in den Unterlagen heraus lesen, so das man diese mit den auftretenden Werten, während des Laufens des Motors an Deiner Maschine vergleichen kann.  Entweder ist bei Deiner Werkstatt ein Waldschrat am arbeiten, oder er hat keine Lust......

6

Moin,

bei welcher Art von Händler warst du denn? Obst und Gemüse? ( Ok, war ein schlechter Scherz...)

Ernsthaft: Ich tippe auf eine fehlerhaft arbeitende Lambdasonde, bzw. deren Verkabelung, denn die geschilderten Symptome sprechen für einen derartigen Defekt.

Moin, da siehst du, was den Unterschied ausmacht, ob man 'bloss' mit Vergasermopeten rumfährt oder mit moderner Technik unterwegs ist :9

Auf die Lambdasonde wäre ich auch am helllichten Tag nicht gekommen..grins

Gruss an die Förde - vom JJ

2

Was möchtest Du wissen?