Honda Zoomer NPS50: Es funktioniert keine Elektrik, Motor startet über Kickstarter. Wer kann helfen?

3 Antworten

Hmm, hätte da keine Hemmungen bei Tageslicht zur Honda-Werkstatt zu fahren, lass dir dort einen Termin geben, dann kannst du es auch beweisen, dass du eben wegen des kaputten Lichts dorthin unterwegs bist, falls du unterwegs angehalten wirst... dann wirst du meistens in Ruhe gelassen, kriegst vielleicht einen Mängelzettel, das kann man verschmerzen.

Hallo eRiCsOn

Fürs erste langt auch eine KFZ Prüflampe oder ähnliches, gibt es schon für kleines Geld im Baumarkt, einfache Multimeter übrigens auch.

Als erstes würde ich mir mal einen Schaltplan, mit Kabelfarben besorgen. Solltest Du aus dem Betriebsbuch, bei Honda oder in speziellen Foren finden.

Wenn Du den Motor starten kannst, dürfte zumindest Du von Zündschloss aus Spannung bekommen. Das kannst Du mit einer Prüflampe feststellen, ebenso ob die Sicherungen ok sind. Du Kannst das „Pferdl“ auch von hinten aufzäumen, indem Du Plus an die Standlichtbirne legst. Wenn Du mit dem Licht klargekommen bist, nimmst Du dir den Starter vor.

WICHTIG!!! LEERLAUF EINLEGEN UND DEN BOCK AUFSTÄNDERN; SO DASS DAS HINTERRAD FREI DREHEN KANN!!!

So, jetzt bin ich heißer, dann überbrückst Du mit einem dicken Kabel, Starthilfe, die zwei Kontakte mit den dicken Kabeln, dann siehst Du schon mal, ob der Starter durchzieht. Zieht er durch, beginnt die Kleinarbeit, Killschalter, Kupplungsschalter, Leerlaufschalter, Seitenständerschalter und Startersperrrelais. Zieht er nicht durch, auch gerne mal die Masseverbindung prüfen. Das geht für den Anfang auch mit dem Starthilfekabel, einfach vom Akku zum Motor anklippsen. Tja, auf geht´s Der Lenz lässt sein laues Band…

Grüßle Nachbrenner

Hallo Nachbrenner!

Ich habe gerade Bonny2 geantwortet...evtl...wirst du aus dem dort geschilderten Schlauer. Danke auch für deine Tipps nur klingt das für mich alles sehr schwierig...Du musst wissen das ich mir das was ich weiß alles selber angeeignet habe und das dies nicht gerade das "Gelbe vom Ei" ist :)). Ich werde dennoch mal bei Gelegenheit probieren was ich befolgen kann.

Lieben Gruß aus Berlin

1
@eRiCsOn

Naja eRICsOn

In deinem Finanzetat wird Schmalhans Küchenmeister sein

http://www.amazon.de/s/?ie=UTF8&keywords=kfz+pr%C3%BCflampe&tag=googhydr08-21&index=aps&hvadid=9730927921&hvpos=1t1&hvexid=&hvnetw=s&hvrand=13415240761590727997&hvpone=&hvptwo=&hvqmt=e&hvdev=c&ref=pd_sl_1j6pb4fk3_e

5€uronen 12, das ist ein halbes mal MC Doof und schon kommst Du voran. Betrachte dein Mobbedl als Wohnung, mit dem Zündschlüssel sperrst Du auf, dann gehst Du in das Zimmer Beleuchtung und räumst da auf und dann in das Zimmer E-Starter. Beides gehören zur Wohnung, haben aber fast nichts miteinander zu tun. Zum aufräumen nimmste statt den Besen, das Prüflamperl. Der Flur ist der Kabelbaum und den betrachtest Du dir genau. Der hat Stecker und Sicherungen, biegt so manches mal ums Eck und an den Ecken kann eine Leitung schon mal kaputt gehen, das meint der Bonny. Nun kann da auch eine Hauptsicherung drin sein oder ein Sammelstecker, ein Teil mit vielen Kabeln in einer Fassung und der mag nicht richtig in seinem Gegenstück stecken. Stecker sind oft Fehlerquellen. Da kommt Wasser rein und dann vergammelt die Verbindung. All das kannst Du mit der 5€12 Investition überprüfen. Klemme an Akku Minus, Metallkappe abschrauben und mit der Spitze kannst Du zu Not auch durch die Isolierung direkt auf die Ader, aber nur zur Not, bei einem Aderbruch z.B.

Stell dir den Stromfluss als Wasserleitung vor, oben ist der See (Akku) die Kabel sind die Wasserleitungen und die Schalter sind Schleußen, die stoppen das Wasser oder leiten es in andere Rohre und am Ende ist das Wasserradl, die Glühlampen, Starter usw. Nach den Wasserradln muss das Wasser wieder in den See zurück, also die Minusleitungen oder die Masse, das Blech, das wird auch gerne als Wasserrohr verwendet.

Berlin ist ein Dorf und für ne nette Molle kommt der Bonny vielleicht mal vorbei. Oder die Spinnerbrücke, das Motorradl mit dem höchsten Lenker, das ist dem Bonny seine. ;-)

Wohl an

die Luft ist frisch und frei

wer lange sitzt muss rossten…

wird schon

0

Erstmal herzlich Willkommen hier und gleich ein großes Lob. Endlich mal jemand, der es beherrscht eine detaillierte Fehlerbeschreibung zu geben. Ist in letzter Zeit hier eine wirkliche Rarität geworden. Auch Deine "Vorarbeiten" sind mustergültig.

So gerne ich Dir helfen möchte, es ist leider sehr schwierig. Du brauchst unbedingt ein Multimeter oder mindestens eine Prüflampe. Wenn Du dir so etwas besorgen könntest (notfalls im Internet bestellen), sind wir schon einen großen Schritt weiter. Dann können wir gezielt Stück für Stück überprüfen. Das Starterrelais und den Starter klammere ich mal aus, da das Licht trotzdem brennen müsste. Natürlich können die Teile auch defekt sein, haben aber mit dem eigentlichen Problem sicher nicht viel zu tun. Ich tippe auf ein gebrochenes Kabel oder Kontakt von der Batterie bis zum Sicherungskasten. Mit einem Multimeter könntest Du jetzt messen, ob da überhaupt eine Spannung anliegt. Besorge Dir ein Multimeter und dann sehen wir weiter. Denke mal, gemeinsam bekommen wir da hin. Gruß aus Berlin, Bonny

Vielen Dank für die Antwort und das Lob! Eine Prüflampe hätte ich sogar nur noch nie benutzt. Ich habe eigentlich nicht viel Ahnung. Ich war eben nochmal am Roller und habe eine nagelneue Gelbatterie (natürlich aufgeladen) eingebaut. Dann nochmal probiert....keine Verbesserung. Habe dann das Starterrelais ausgebaut um es eventuell aufzubrechen um falls es defekt ist den Arbeitskontakt wieder herzustellen (hatte ich irgendwo mal gelesen). Dann das Kabel der Batterie nicht richtig festgeklemmt sondern lose gelassen und das Cover wieder dran gebaut. Dachte mir dann aus Spass ich starte den Roller mal mit dem Kickstarter und schaue was passiert...ähh geil er startete mit Licht!?! Ähh wie jetzt wie geht das dachte ich mir und machte das Cover wieder ab. War also nicht komplett von der Batterie abgeklemmt...ich wieder Kabel fest montiert und nochmal mit Kickstarter gestartet...leider wieder ohne Licht...es ist echt seltsam und ich stehe grad da mit lauter Fragezeichen.

Liebe Grüße ebenfalls aus Berlin!

1
@eRiCsOn

Hab das Relais gerade mit der alten Batterie und der Prüflampe getestet...es besteht Stromfluss..ist also intakt....also wirklich Kabelbruch irgendwo :(.....das bekomm ich wohl nicht so einfach alleine hin.

0
@eRiCsOn

Doch, bekommst Du hin. Du hast doch schon einige Grundkenntnisse und gibst Dir Mühe. Das ist schon mehr, als viele Andere können oder wollen. Einen Kabelbruch zu finden ist nicht schwer. Es gibt viel Schwierigeres. ---- Einfach beschrieben: Nimm die Prüflampe und klemme Masse an Masse. Dann lege die Lampe an Batterie plus und schalte die Zündung an. Nun starte mit dem E-Starter. Bricht die Batteriespannung zusammen (Licht der Prüflampe wird schwächer) hast Du einen Kurzschluss, was ich aber nicht glaube. Nun nimm die Prüflampe und teste an jedem Ende der Leitungen, die von der Batterie weggehen. Rüttele und wackele an den Kabeln. An dem Kabel, wo durch rütteln mal Prüflicht, mal kein Prüflicht ist, da hast Du den Kurzschluss. Das Kabel erneuern. ---

Wenn Du in Berlin wohnst, ist es doch nicht einfach sich ein Multimeter zu besorgen. Z.B.: bei „Fa. Conrad“ für 9.-Euro. Damit kannst Du die Kabel, Verbindungen, Relais, Sicherungen usw. im Ohmbereich gut testen. Batterie dabei abklemmen! Spannungsprüfungen sind damit natürlich besser zu machen. Gruß Bonny

1

Was möchtest Du wissen?