öl leuchte leuchtet beim startversuch - moped geht aba nich an....

4 Antworten

seitenständer draußen motorrad darf nicht starten! Wenn motor an un der seitenständer wird ausgeklappt muss das motorrad ausgehen.

so wen nich mein seitenständer draußen hab läuft sie nicht an (darf sie ja nicht) un das signalisiert mir mein motorrad damit das das rote Licht der öllampe leuchtet wenn ich den startknopf betätige.

muss ja nichts mit der lampe zu tun haben wollte nur erklären das mir das halt komisch vorkommt...

hj-austira hab ich gemacht.

hab jetzt mal gemessen am starter kommt keine spannung an bzw nur 2 volt an.... hab da so ein bauteil und ich hab keien ahnung was das sein könnte villeicht ihr?

also da geht ein kabel dirket von der batterie hin dickes plus kabel, dann geht eins zum starter und dann ist da noch ne steckverbingung die irgendwo im hauptkabelbaum verschwindet...

auf dem ding steht drauf:

 - (Yamaha, Springt nicht an, startet nicht)  - (Yamaha, Springt nicht an, startet nicht)

auf dem steht drauf: hitachi mssd 191 12V

0

Hast Du die Batterie schon gecheckt? - mind. 13 V ?

0
@hansimax

Noch ne gaaanz dumme Frage: hast den Notausschalter aus versehen betätigt?

0
@medion

Batterie hatte 12,3 hab dann noch die aus der BMW drangehängt die hatte laut anzeige der BMW knapp 14 Volt. Notaus ist gecheckt.

0

die öllmape leuchtet bei diesem motorrad eben nicht wenn die zündung ein ist! wenn das motorrad läuft geht sie kurz an...dann wieder aus.

Bei mir hat sie im stand noch nie geleuchtet...außer wie beschrieben....der anlasser dreht gar nicht es tut sich gar nichts das ist ja das problem...wie wenn ich ein gang drin hätte un auf deim seitenständer wär das mir das moped sagt HEY so darf ich nicht starten... weis nicht wie ich es sonst ausdrücken sollte...bis vorgestern hat sie ja noch gestartet eben nur kein sprit bekommen...und heute ging gar nichts mehr...

Was möchtest Du wissen?