Batterie voll, Motor geht doch nicht an?

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Gehen wir es mal an:

Lade die Batterie als Erstes auf.

Starte den Motor, notfalls mit Anschieben oder Starthilfe.

Was passiert, wenn der Motor läuft? Ist dann alles Ok, oder geht er nach einiger Zeit aus?

Sobald der Motor läuft, schließe ein "Multimeter" mit Plus an Plus und Minus an Minus direkt an der Batterie an. Das ist wichtig, damit erst mal die Ladespannung gemessen werden kann. Ist die um die 14V, ist das Wichtigste erst mal OK.

Nun mach den Motor aus. Jetzt fällt die Spannung langsam ab. Irgendwann bleibt der Abfall stehen. Nun mach das Licht an. Fällt die Spannung jetzt unter 11V, ist die Batterie hinüber. Das nennt man "unter Last messen". Auch def. Batterien können im Leerlauf um die 12V anzeigen. Daher immer unter Last messen.

Mach das erst einmal. Dann sehen wir weiter und erörtern anschließend gezielt den Fehler. Es gibt nämlich so einige Fehler, die aber erst nach der Überprüfung Sinn zur Erklärung haben. Von def. LM über Regler bis Kurzschluss ist alles drin. Aber so schlimm wird es hoffentlich nicht kommen. Nun viel Erfolg.

Übrigens: Höre nicht so auf den "Hayabusa". Jede Plattform hat ihren "Narren", das ist unserer, so wie wir ihn kennen (obwohl, manchmal hat er auch "lichte Momente". Grins). Gruß Bonny

Danke für das Sternchen.

Hast Du nun mal an der Batterie die Ladespannung und die Batterie selber gemessen wo der Fehler liegt? Gruß Bonny

0

Wie und womit hast du geprüft, dass der Akku volle Leitung besitzt?

Was möchtest Du wissen?