E-Starter funktioniert nicht trotz neuer Batterie?

2 Antworten

Hallo ich tät mal die neue Batterie aus bauen und mal vollladen (wenn du kein Ladegerät hast frag ne Werkstatt KEIN AUTOBATTERIE LADEGERÄT!!!! Kann explodieren da zuviel Ampere drauf fahren) wenn dann der E-Starter immer noch nd geht dann schau wo das kabel hin geht (meist bis zu einem Stecker) dann schalte dein Moped ein und messe mit einem Multimeter rein ob strom bis zum Stecker kommt wenn du denn E-starter betätigst wenn bis dahin strom gemessen wird dann kannst bis dahin schon mal sagen das zu 80% kein Kabelbruch bis zu diesem stecker ist und dann halt weiter verfolgen das kabel und wieder bis zur nächsten "station" messen :D . Im prinzip gleich wie man denn Vorgang macht wenn das Bremslicht nicht geht und da nachmessen geht bis wohin es geht. Und ich weiß jetzt zwar nicht genau wieviel Volt da durch kommen beim E-Starter und dann halt schauen ob es denn Wert erreicht 

Wenn es nur klickt, dann hat evtl. auch die neue Batterie zu wenig an Leistung oder der Anlasser selbst ist hin.

Rex RS 450 50ccm geht nur mit Kickstarter an und nimmt kein Gas an, was tun?

Ich wollte mein Abblendlicht heute reparieren, der Roller ging an und lief ganz normal. Auf einmal wollte ich dann die Zündung anmachen und er zeigte nichts mehr an, als ob dir Batterie leer ist. Als ich dann den Kickstarter benutzte um ihn anzumachen ist er zwar angegangen, jedoch hat er kein gas angenommen. Danke im Voraus

...zur Frage

Lichtmaschine oder Spannungsregler schuld?

Obwohl ich eine neue und volle Batterie habe, platzt meine Scheinwerfer-Birne nach ca. 48h, die Hupe ist alles andere als laut, der E-Starter schafft es nicht die nötige Energie aufzubauen und auf dem Display wird mir "Batterie schwach" angezeigt. Meine Batterie funktioniert bei wem anders ganz normal und die Probleme hab ich mit anderen Batterien auch noch. Bitte um Hilfe, kann im Moment nur tagsüber fahren und nur den Kickstarter nutzen.

  • CPI SM 50ccm ... im 50er Forum antwortet keiner...
...zur Frage

Pegasus Sky 1 kickstarter dreht mit beim E starten

hallo zusammen, ich habe follgendes problem, vor zwei tagen startete mein roller noch ganz normal über dem kickstarter, da er über den winter stand, ging er nicht gleich über den e sarter an.nach ca. 200 metern ging er aus, so als ob er abgesoffen ist.ich habe ihn dann noch einmal anbekommen und konnte ca. 50 meter wieter fahren, haben ihn dann nicht mehr anbekommen.Heute wollte ich versuchen ihn zu starten und es ging nicht, auch nicht über den kickstarter, der e starter rödelt zwar nur dreht auch dan die kickstarter welle mit, aber wennn ich den kickstarter versuche, rutscht dieser fast komplett durch, was könnte das sein?? der sky ist baujahr 01.2008 und hat erst ca. 6200 km runter??

würde mich freuen wenn mir wer weiter helfen kann.

...zur Frage

Roller springt nicht an ,,tankanzeige geht nicht hoch

Hallo ich habe eine cpi oliver city ich muss dazu sagen ich bin ein mädel und habe GARKEINE ahnung von rollern etc :(

so normaler weise wenn ich den schlüssel dreh springt die anzeige vom tank direkt hoch .... so auf einmal macht er das nicht mehr .. den kickstarter kann ich leider zuzeit nicht benutzen da er kaput ist :(

wie bekomme ich den roller jezz an und woran liegt das??

p.s beniz öl is alles drin

danke im voraus

...zur Frage

Suzuki Intruder springt trotz neuer Batterie nicht an?

Hey Leute!

Folgendes Problem. Ich habe das Bike über 1 Jahr nicht gefahren. Nun gestern eine Batterie gekauft, Säure eingefüllt & geladen. Heute das Teil eingebaut. Kurzer Startversuch und es hat gerattert. Dachte mir, dass ich schnell auch ne neue Zündkerze einbau. Die ging aber kaum rein, also hab ich ein wenig WD 40 draufgegeben (ich Depp!!!) - jedenfalls ging dann gar nix mehr. Hab nun versucht die Zündkerze zu reinigen und auch schon eine ganz neue probiert. Es passiert nix :( Glaubt ihr, dass das nun an der Zündkerze liegt oder an der Batterie oder an ganz was anderem? Verzweifelte Grüße

...zur Frage

Piaggio Hexagon 150 - Startschwierigkeiten

Hallo,

habe mir zusätzlich zu meiner 1100er Virago noch einen Roller für die Stadt gekauft. Eine 150er "Hexe". Schaut noch gut aus, hat aber ein Problem: Wenn sie etwas länger gestanden ist, springt sie über den E-Starter nicht an. Komischerweise ist sie dann mit dem Kickstarter schnell angesprungen. Nach einigen Kilometern geht dann auch der Elektrostarter wieder.... bis er nach einigen Tagen wieder aussetzt. Die Batterie wurde getestet, ist o.k.! Ob es evtl. an der Benzinpumpe liegt?

Kennt jemand dieses Problem und kann mir weiterhelfen? Da mein "Mädchen" Bj 1996 ist, habe ich natürlich außerdem Schwierigkeiten, eine Werkstatt zu finden, in der sich noch jemand mit der Piaggio Hexagon 150 auskennt.

Wäre lieb, wenn mir jemand helfen könnte!

...zur Frage

Was möchtest Du wissen?